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Overview: Packet Classes

ﬁacket Type lll, Part B \

Packet Type lll, Part A

¢ Role of the Packet Operator ¢ Packet Operations
¢ Packet Network Overview ¢ Diagnosing Setup Problems
¢ Packet Network Components * Selecting a BBS
¢ Packet Station HW & SW e Creating Messages
e Accessing the Network e Event Documentation
¢ Standard Workflow ¢ Productivity Hints
¢ Exercises
Packet Type Ill, Part A+
¢ Packet Operations Self-Paced \ /

Exercise workbook

Packet Type Il: Advanced Techniques, such as County EOC Packet
Station Setup & Operations, Operating without Outpost.
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Learning Objectives

At the end of this class, you should know how to:

o Verify the setup of an existing packet station

e Select a BBS and connect to it

e Create a message with Outpost and PackltForms

— Properly format the subject line
— Send a proper check-in message

e Retrieve SCCo notices and send local notices
¢ Produce event documentation for archiving
e Conduct packet messaging field operations
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Fictitious Examples

e We use fictitious call signs in this presentation to avoid SPAM

N\

e W6XRL4: Herman Munster 1 .gwexfu_4

T A

Herman Munster SERA
1313 Mackingbird Lanie —- e
Camelot, New Jgraey USA

my packet station has a virus.

e XNDEOC: City of Xanadu Emergency Operations Center

PACKET IIIA HOMEWORK AFTER-ACTION

5 6
Type lll Part A Homework observations Type lll Part A Homework observations
¢ For the most part, everyone did quite well. ¢ Messages from the internet ...
¢ Held 2 office hours, about 6 folks showed up with various BB R rercise 4572,

File Edit View Actions Windows

* These look like manual messages

questions from on the homework and BBS access. )
created on home email accounts.

Print | Reply Forward | Archive Delet

Private Message
Bbs: WIXSC-1
e What happened to the Message ID?! From b@yahoo.com

To: lostst@wixsc.amprorg
Subject: _R_Exercise 4.5 73, Il

e Ifyou intend to originate a message Exercise 4.5.7a,
from the Internet into the Packet-world,
then as a best practice, create and used your own Message ID sequence.
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Type lll Part A Homework observations

H LR T

® The cost of HTML Text email.

html vs. text

fle  Messge Hep Q) Telmewhatyouwantiodo

¢ Several class members saw

caa| mcw] ouots | ooss| 7] 0] A[A|

sending message in html,

first hand turning a 40
character message...

Jim
KNGPE

e ...into a 2085 character message
— More than a 50X size increase in the
text to be transmitted!

— Both plain text and HTML text are sent
in the same message.

— Bottom Line:

Recd 81020231413 Sent /1072023 1413

LocalMsg D: 6PE2341P
art net

Be careful sending messages into the

packet system from email accts!

— And, don’t forget that Subject Line rules
apply here as well.

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved
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Packet 3A recap
¢ Packet Network Overview and Components
e Packet Station HW & SW
e Accessing the network -—-—__—_,._' . o —
e Standard workflow :-_F4 = -:-‘T;;
-~
¢ Working with messages - _ e
.. . - — — —_—
e Customizing message handling
¢ Miscellaneous Outpost settings
o Localizing packet
How does this all fit together during a field deployment?
11
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PACKET FIELD DEPLOYMENT

ight 2023 Santa Clara County ARES/RACES. Al rights reserved 10
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Thinking in terms of a Packet Field Deployment

1. First Shift... when assigned to start up a station
2. Initial station setup... equipment check-out

3. Packet Operations... managing the message flow
4. Incoming Shift Change... if you are relieving someone else
5. Outgoing Shift Change... if you are being relieved

6. Securing Operations... when directed to shut down

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved 1
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1. First Shift

Packet Field Deployment Process

1. First Shift: Establishing a packet station

1. Inform Resource Net Control that you have arrived. Check out of
the Resource Net before you leave your car.

Check into the assigned voice net before you leave your car.
Start an ICS 309 Comm Log for the voice net.

Make an ICS 214 Unit log entry.
Sign in on the site’s ICS 211 Check-in sheet.
Find the supervisor and inform them of your arrival.

Request a safety and assignment briefing; get details on any site-
or event-specific conditions that exist. You need to know:

N

o0 ke

NI

Band and frequency
Primary and secondary packet addresses for any
preferred destinations

7. Find and establish the workspace to set up packet operations.

unty ARES/RACES. Allights reserved

a. Supervisor's Name

b. Activation Number

c. Operational Period

d. ICS Location

e. Your Tactical Call and Message ID Prefix
f. BBStouse

g-

h.

2. Initial setup
Packet Field Deployment Process

2.1

=]

itial setup: Equipment check-out
8. Find, assess, and setup the packet radio equipment
(see Section 3, Packet Startup Procedure)
9. Confirm or set your User Identification (FCC Call Sign) and
Tactical Call for the assigned agency.
10. Check settings before transmitting:
Correct BBS in Outpost
Correct Interface in Outpost
Correct radio frequency

11. Begin packet operations. Make ICS 214 Unit log entry.

NN

13
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3. Packet Operations

Packet Field Deployment Process

3. Packet Operations: Managing the message flow
12. Download all notices to ensure you have the latest; read them.

13. Set up a folder named “SCC Notices” (Tools > General Settings,
Startup tab) and move all notices to this folder.

14. Send a test message to yourself to confirm you can create, send
to, and receive from the assigned BBS.

15. Create a Check-In message to your assigned agency using your
Tactical call sign (see Section 5 Check-in, Check-out Message).

16. Send, receive, log and process packet messages. To only send a
message as soon as it is created, use Actions > Send Only

17. Manually initiate an Outpost Send/Receive at least every 10
minutes.

18. If a message was not acknowledged:

a. Check the message address and BBS
b. Resend the message if needed
c. Let your supervisor know

... more

‘\ ‘\ ’\ ‘\ ‘\ H\

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved,
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3. Packet Operations (continued)
Packet Field Deployment Process

3. Packet Operations: Managing the message flow

20. Maintain voice radio contact on the designated voice net.
21. Make ICS 214 Unit log entries as appropriate.

22. Report any issues or problems to your supervisor in person or
over the voice net (if remote).

v 19. If new notices are retrieved, follow any new instructions.

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved 16
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4. Incoming Shift Change

Packet Field Deployment Process

4. Incoming Shift Change: If you are relieving someone else, do the following:

23. Inform Resource Net Control that you have arrived. Check out of
the Resource Net before you leave your car.

24. Sign in on the local ICS 211 Check-in sheet.
25. Find the supervisor and inform them of your arrival.

26. Request a safety and assignment briefing; get details on any site-
or event-specific conditions that exist.

27. Find the person you are relieving and receive a shift change
briefing (see Shift Change Information below).

v 28. Make packet system updates — Station ID, Tactical Call, etc.
29. Make all relevant shift change entries in your ICS 214 Unit log.

ra County ARES/RACES. Al rights reserved.

5. Outgoing Shift Change

Packet Field Deployment Process

5. Qutgoing Shift Change: If you are being relieved, do the following:

30. When contacted by your replacement, provide a shift change
briefing (see Shift Change Information below).

v 31. Generate and sign a packet ICS 309 Comm Log for your shift.

v 32. Generate all event packet documentation for your shift and deliver
as instructed (see Section 10 Archiving Event Documentation).

33. Turn over all assigned equipment to your replacement.

34. Find your supervisor and inform them of the shift change and your
departure.

35. Make the appropriate shift change entries in your ICS 214 Unit
log. Complete and sign the form.

36. Turn in all paperwork to your supervisor.
37. Sign out on the site’s ICS 211 Check-in sheet.

38. Check into the Resource Net. Inform Net Control what you plan to
do (go home, return to EOC, etc.).

17
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6. Securing Operations
Packet Field Deployment Process

6. Securing Operations: when directed to shut down, do the following:
39. Get permission from your supervisor to shut down.

40. Create a text Check-Out message to your assigned agency using
your Tactical Call sign (see Section 6 Check-in, Check-out
Message).

41. Generate and sign a packet ICS 309 Comm Log for your shift.

42. Generate all event packet documentation for your shift and deliver
as instructed (see Section 8 Archiving Event Documentation).

43. Complete and sign your ICS 214 Unit log.

44. Shut down and pack up all assigned equipment.

45. Turn in all paperwork to your supervisor.

46. Sign out on the site's ICS 211 Check-in sheet.

47. Check out of the assigned voice Net and check in with the
Resource Net. Inform Net Control what you plan to do or where
you will go.

T RS

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved,
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Amateur Packet Radio
Field Reference, Type lll

What is it

¢ Provides a reminder (job aid) for
how to perform tasks that need
to occur during a packet field
deployment.

o Helps ensure task consistency,
completeness, and operational
alignment with SCCo RACES
policies and procedures.

What it is not

¢ the only source of information on
which you should rely.

¢ an official SCCo RACES
deliverable.

@

b

Amateur Packet Radio
Field Reference, Type Ill

For SCCo RACES Responders

September 2023

19
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Initial Setup — Scenario

¢ Upon arrival at your assignment, your supervisor explains that
someone from the local ham club tried to get the packet
station working. They were unsuccessful and had to leave.

¢ He takes you over to the hardware:

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved, 1
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Verifying Packet Station Readiness

1. Connections

2. Initial power-up

3. Equipment settings

4. Application settings

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

No Problem! ... Right?

Assembling and configuring a packet station is simple

And problems are rare, especially for regular users

But at some point ...
... especially when using someone else’s gear,
... you may face at least one of these problems

Use a logical process to find and resolve problems

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved 2
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1. Connections

RS Fuse1 Fuse2
Power Supply
PC/Laptop TNC Radio

e Comm Port, or

* USB portand a
USB-to-Serial adaptor

¢ Windows USB Driver

 Serial (or USB) cable e Antenna coax connected
e Custom TNC/radio cable * Power cable, fused, to
* Power cable, fused, to power supply or battery
power supply or battery — Fuse2 = 15-20A (typical)
— Fusel = 1A (typical)

23
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1. Connections — What You May See

Here is what you see when you find the hardware...

Do you
have an

adapter?

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

wik

To prevent problems, especially on shared stations,
Consider labeling the TNC and radio interfaces

2. Initial

Power-up

PC/Laptop

* Laptop boots up
* Battery charged, or

power adaptor is
plugged in

Copyright 2023 Santa Clara County ARES/RACES. Allights reserved.

e
-
e

Fuse1

Fuse2
Power Supply

TNC

* Apply power

Radio
* Power LED lights up

o Apply power

¢ Radio turns on correctly

A COAarvrinht ONO2A CQaAanta Clara Cnrnilinhy ARECAY/RDACEC All rinhte raecam/ad
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1. Connections — After Correct Assembly

2. Initial Power-up - TNC

e |IF: TNC power cable is plugged directly into a RigRunner

RIGrunner 4005

e AND: TNC's power light is on

— You may or may not notice that it appears a little dimmer than usual.

Copy

right 2023 Santa Clara County ARES/RACES. Al rights reserved.

e BUT: No response from the TNC via a serial connection;
it behaves like it’s turned off.

10/2/2023
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2. Initial Power-up - TNC 3. Equipment settings

e THEN: It probably IS off!

e Check the RigRunner. Is there a red light on behind the fuse?
— Replace the fuse
— RigRunner lights an LED behind the fuse when the fuse is burned out

— But the current needed to power the fuse LED is just barely enough to Fuse1
light the power light on the TNC (dimly)! | Power Supply
e Or, try another port on the RigRunner.
— Your model may not have an LED light or it may not be working PC/Laptop Settings TNC Settings Radio Settings
e Or, try another power cord e Terminal Program: e Comm Port Settings e Correct frequency
. . Comm Port Setting = 9600 baud * No Tone
¢ Avoid blowing a fuse: — Com Port # e Other KPC-3s default * No offset
— ALWAYS plug the power cord into the TNC first, then into the power - 9600 baud to STNJ ) ° S'f'uekh open
— 8data bits ¢ Carrier Detect settings e High power
source. - No parity — INTFACETERMINAL o Correct side is selected
— This avoids the chance of the TNC power connector plug tip touching the — 1stop bit — CD SOFTWARE for packet
TNC chassis, thereby shorting positive to ground, and blowing the fuse = RTS/CTS flow control
Copyright 2023 S: ra County ARES/RACES. Allrights reserved. 9 Copyright 2023 Santa Clara County ARES/RACES. Al rights 20
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3. Equipment settings — TNC 3. Equipment settings — TNC
What could go wrong? USB-Serial adaptor problems/missing PC Com Port
M . hat th t > | Most TNCs use: 9600 baud, 8-N-1, RTS/CTS
eaning, what are the symptoms? Outpost:
. . Setup > Interfaces ... > [Choose TNC] > Comm Port
1. Can’t find the Com Port for my USB-Serial adaptor Windows: e T T o TN T EOEED
1 Device setup for XSC_Kantronics_KPC3-Plus X
2. TNCis stuck in Autobaud routine el Device Mansger = Bl 1ye Prompts| NG Cmas | initcmds  CommPort | AcwPE | Temnet |
File Acion View Help Comm Port Seting ‘ Ipserial: ]
3. When | type something, | see garbled text e @ @ Com o [EERE 3] [ £t Setup > Comm Port Settings
) . . [ Display adapters e e Ccof @ 115 Comm Port Setup X
4. Can’t communicate with the TNC e [0 B | cmme
controllers 7 Pott ~
5. Wrong audio output level A it o | Comecon s Sl M pond o
E= Keyboards Datatis: |8 -l @ RTS/CTS [ | co @ On
o e e e ([ e  Corection? Font,
5 Network adapters Stop Bits: [1 - DataBits [8 >
If you are stuck here and cannot ‘talk’ to the TNC, do not even = Nk s be o iy
v[®@ portscom & P ey, [None = @ RTS/CTS
try to proceed to the next step! M B
I Processors
7 Security devices
§ S e il T (T
S Storage controllers
3 System devices v
oK Cancel
ounty ARES/RACES. Al rights reserved. 31 I Copyright 2023 S: ra County ARES/RACES. All rights

31 32
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3. Equipment settings — TNC
KPC-3’s Autobaud Routine

e With everything properly connected and powered on, you might see this...

I Ipserial with Outpost

Eile Edit Setup Jools Help

Disconnect Al A
ERESS TO SET BAUD RATEb P CE $Be] eecexu<dex<] cotx<]=c ea"£ ~
[PRESS TO SET BAUD RATEb P CE }B€] €€€€€Exu€x<yEx<€€] x<=€"€3£0 3 3]3~7]

[PRESS TO SET BAUD RATEL P CE b€l €€ccceccceexuex<dxaxhecex<] $x<] =€ €0]3""] ~~£]] 3] Ae£

PRESS (*

TO SET BAUD RATEL P CE $B€] cccccccccexucoex<] oxe e £
TO SET BAUD RATEb P CE }B€] €€€€exii<sex<] €€=€"€3£0 3 34" £
TO SET BAUD RATEb P CE iB€] e€cceeeeeeexie] x<ecex<] =€~€0] 3”1

PRESS
PRESS
PRESS
PRESS
PRESS
PRESS (

TO SET BAUD RATEb P CE }B€] €€€€€eeeeexii<OEx<] €o€x<] $x<€E<] x<=2€"€3£0 3 3

TO SET BAUD RATEb P CE iB€] c€cccccsceeeceeeexi<] €x<| cae €] 3] As£

TO SET BAUD RATEb P CE }DBe€l €€eeeeexuex<yex<€Aex<SxaxAeeex<] =€ €] 3~"] ~~£]] 3] Ae£

TO SET BAUD RATEb P CE }B€] €€ceeeexuex<yex<eel x<e€e€ex<] v

Connectedtothe TNC | Settings: 9600,N,8,1 on Comm Port 10, STD TNC 00:10:32

e Thisis the KPC-3 Autobaud routine that assures that the KPC-3 Plus baud is the same
as that for whatever communication software you are using.

e AUTOBAUD sends and resends the message “PRESS (*) TO SET BAUD” atone
baud after another.

¢ When the KPC-3 baud matches that of your terminal program, you can read the text.
e When the two bauds do not match, the message appears garbled, if it appears at all.

unty ARES/RACES. Allights reserved
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3. Equipment settings — TNC

More on the TNC Carrier Detect command

¢ We recommend operating the packet station with the squelch
on the radio fully open (static/hiss all the time)
— Allows the TNC to receive the weakest of signals
— Unaffected by poorly chosen squelch level on the radio
¢ If squelch is open and the TNC’s “Receive” light is on all the
time, then the TNC's carrier detect mode is incorrectly set
e After setting cD SOFTWARE, the TNC's “Receive” light is only on
when packets are heard
¢ To do that for a Kantronics TNC, at the TNC Prompt, enter:
— cmd: CD SOFTWARE
— Carrier Detect performed by the TNC software, not squelch-dependent

— Other TNCs default to this option (Timewave) or have a different
command for this option; check your TNC manual

Copyright 2023 Sar

Clara County ARES/RACES. Allrights reserved
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3. Equipment settings — TNC
KPC-3’s Autobaud Routine

e WHEN does this occur:
— The first time your KPC-3 Plus is ever used (from the factory)
— Dead TNC memory battery
— User performs a hard reset with the RESTORE DEFAULT command

e HOW to fix:

— Get ready... when you clearly see the PRESS (*) TO SET BAUD RATE
text, immediately press the “*” key.
— Then, enter the following commands:
ENTER YOUR CALLSIGN=> W6XRL4 (your call sign or tactical call)
cmd: INTFACE TERMINAL (enables the full TNC command set)

cmd: CD SOFTWARE (TNC Carrier Detect is performed in
software; lets you keep the radio
squelch open)

Copyright 2023 Santa

unty ARES/RACES. All rights reserved
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3. Equipment settings — TNC

Some more on the Intface Terminal command

Full Command Set

e After a hard reset, the Kantronics TNC puts you in NEWUSER mode.

¢ NEWUSER mode allows only the most basic commands. As a result,
you might see this:

B ipserial with Outpost EEx
Ele Edit Tods telp
Disconnect | - g & A

CMMUNICATOR III
88-1997 BY KANTRONIC,

i

ES D.
DUPLICATION PROHISITED WITHOUT PERMISSION CF R
cmd:cd software

Command not available in NEWUSER mode
cmd <]

Oops, Wrong mode I

Connected to the TNC Settings: 9600,M,8,1 on Comm Part 2 00:00:17

To fix, at the cmd: prompt, you type:
cmd: INTFACE TERMINAL
cmd: CD SOFTWARE

¢ Now, the RCV light only lights when the TNC hears packets

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved

(allows all commands)
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3. Equipment settings — TNC
Garbled text

B pserial with Outpost
File Edit Setup Tools Help

¢ What you see: [eese)

HB@=R*IBg; [Ocma_Pl000 99990v9yyUsyyrey
— Press a key, see garbled text.

e WHEN does this occur:
— TNC previously worked great!
— But someone changed the
program’s baud rate

Connected to the TNC ‘lﬁﬂus 2400N8,1 0n ’qmm Port 10, STD TNC

e HOW to fix:
1. TNC baud is likely 9600
2. Change the program baud

—
B 1pserial with Outpost

File Edit Setup TJools Help

Disconnect

Setup > Com Port SettingS, HB@-R*IBg; [Ogm&_PI000 999999y ey0syyrryyyMONITOR ON

change baud to 9600... i
3. Disconnect, Reconnect, press 33;1
any key.

4. Try other baud rates if this
does not fix it.

Connected to the TNC

ttings: 9600,N.8,1 on)ommPnrt 10, STD TNC
——

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

Can’t communicate at all with t

¢ What you see:
— TNC previously worked great!

e WHEN might this occur:
— Someone or some program
put the TNC in KISS mode

¢ HOW to fix:

1. Start Ipserial

2. Verify the TNC Com Port

and baud rate

3. Verify Com Port Connect, then
. Tools > Kantronics Kiss Off
5. TNCis restored to TERMINAL

mode

I

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved

3. Equipment settings — TNC

he TNC (#1)

File Edit Setup Jools

Disconnect I

— The cable, USB drivers, and power are good, and no blown fuse
— But Press any key and | get no reply

BB Ipserial with Outpost -

Help
Get Com Port Settings from Outpost

e Create Message in Outpost
| <enter> <
Kantronics Kiss Off
Kantronics Host Off
AEA Kiss Off
KANTRONICS  ABAHostOff
(C) COPYR: PacComm Kiss Off INC. ALL R|
DUPLICATI(  yiey Outpost Data Directory ION OF KANT|
cmd:
cmd: | Foot
Reset Font
Connectedtothe TN )| Settings: 9800.N,3,1 on Comm Port 10, STD TNC

37
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3. Equipment settings — TNC
Can’t communicate with the TNC (#2)

If you have a USB-Serial Adaptor, it is likely
to be a problem with the USB-Serial Adaptor Driver.

Windows Device Manager is next.
¢ Device Manager is a Microsoft Windows O/S tool.

e |t allows users to view and control the hardware attached to the
computer.

e When a piece of hardware is not working, the offending hardware is
highlighted for the user to deal with.

e Torun Device Manager...
1. Press Windows key + R key together to open a Run box.
2. Type devmgmt.msc, press OK. Device Manager opens.

3. Or, enter device manager in the Windows Search field on the task
bar... Device Manager opens.

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved,

Can’t communicate with the T

Windows Device Manager

11 Device Manager

ad Device Manager

File Action View Help

39
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File Action View Help € =) M| Devicestytype =
o m B B |- Amar  Devicesbycomnedion
. . 0]
e Find and expand the e by oy
- qenA; . g Blue  Resources by type
H udio inputs and outpu = Con §
Ports (COM & LPT) dialog. © e S fesouces by comnecton
. = Computer I Disg ¥ Show hidden devices
e Don'tseeit? Then check: = Diskdives rfei
I Display adapters M frm Sustomize
— USB-Serial connector is a DVDICD:AOH e 5 Mo Inteface Devices
irmware Imaging devices
5 Imaging
attached to the PC 48 Humannterce Do = Kesiorés
=3 Imaging devices Mice and other pointing devices
— For KPC3+ USB, make sure R obourds B Meoitors
. @ Miceand other pointing| & Network adapters
KPC3 is powered on g Monitors « B Other devices
Network adapters & USB-SER!
° AISO, try Portable Devices B Portable Devices
T Print queves ~ R Ports (COM &LPT)
. . . P Printers J Arduino Uno (COM4)
View > Show hidden devices [ Processors 7 ELTIMA Virtual Serial Port (COM10)
7 security devices i Keyspan USB Serial Port (COM?)
¥ software components 7 Prolific USB-to-Serial Comm Port (COMS)
B Software devices i Prolific USB-to-Serial Comm Port (COM9)
i Sound, video and game W USB Serial Port (COM3)
St Storage controllers i§) USB Serial Port (COMS)
i3 system devices i) UsB Serial Port (COMg)
§ Universal Serial Bus cont] B Print queues
§ Universal Serial Bus devi = Drindare
= WSD Print Provider Displays legacy devices a
Copyright 2023 Santa Clara County ARES/RACES. All rights reserved. 40
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Windows Device Manager
Can’t communicate with the TNC

1. Find and expand Ports (COM & LPT) dialog.
2. You should see something like this...

B Portable Devices
~ @ Ports (COM & LPT) -..or
' Keyspan USB Serial Port (COM7)
= Print queues

B Portable Devices
"« @ Ports (COM & LPT)
i USB Serial Port (COM3)

= Print queues

3. You do not want to see anything like this...

v RBY Other devices
Bil USB-SER! Ol ...
Portable Devices

= Print queues

g Portable Devices
v & Ports (COM & LPT)
’ PL2303HXA PHASED OUT SINCE 2012
= Print queues

11 These are not all the problems you might see.

unty ARES/RACES. Allights reserved
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3. Equipment settings — TNC

Wrong audio output level

¢ The TNC sets the audio output level (transmit drive audio) to your radio.
¢ The transmit drive level can be set from the command line, but it implies
you know to what value it should be set.
e While calibrating the drive level is beyond the scope of this course, being
able to view and set a previously determined value is in scope.
e Toview the currently set transmit drive level:
cmd : XMITLVL (xM for short command)
XMITLVL 100 (displays the value. Default=100, range is 0 to 255)

R Ipserial with Outpost

File Edit Setup Tools Help

e To set the transmit drive level:
cmd:XMITLVL 180 (example)
XMITLVL was 100 L
IXMITLVL

e Most packet station owners will have the fazset 160
cmd s XM
XMITLVL written down. If you cannot find oz 100
. . . cmd : XMITLVL 180
it, see your Shift Supervisor. TTLVL was 100
cmd : XMITLVL
IXMITLVL 180
cmd:

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved
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Yes, you have a problem... now what?
Can’t communicate with the TNC

¢ Troubleshooting USB-Serial driver problems is a
class by itself... we do not have time to cover it here.

e However, here are 5 (not all) things you can do:

1. Review the SCCo RACES USB-to-Serial Adapter page... Data Networking
> AX.25 over VHF > Equipment and Software > USB-to-Serial Adapter

2. Post your problem or questions to the packet email list. It is likely
there are SCC RACES packet ops who have encountered and solved
this problem before.

3. If you know the USB-Serial adaptor chipset, try searching,
downloading, and installing its Windows driver.

4. Buy yourself a new USB-Serial Adaptor, then label it, practice with it,
build confidence with it, put it in your packet kit, and deploy with it.

5. Lastly, if you have a bunch of old, unknown, or confirmed non-
working USB-Serial Adaptors in your junk box, then throw them out
NOW and save yourself from future headaches.

Copyright 2023 Santa unty ARES/RACES. All rights reserved
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3. Equipment settings — Radio Frequency

e Use the correct frequency for your primary or secondary BBS
Call Sign | AX.25 |User Access

WIXSC | WIXSC-1 || 145.750, 223.620, 433.570
W2XSC | W2XSC-1 || 145.730, 223.560, 433.590

BBS-BBS | Location

Santa Clara Co Office Bldg (San Jose)

Crystal Peak (South County)

W3XSC | W3XSC-1 | 144310, 223 540, 433 450 Palo Alto
W4XSC | WAXSC-1 | 145.600, 223.600%, 433.550 | 223.600

Frazier Peak (above Milpitas)

http://www.scc-ares-races.org/freqs/packet-freqs.html

¢ The same information is available as a packet notice

e et tiaa e WIPRE g ST
Frequencies are in MHz.

Call Sign AX.25 Connect User Acceas BBS-BBS Forwarding

W1XSC-1 145.750,

W2XSC-1 145.730,
WaxXsC-1 144.310, 0
W4XSC-1 145,690, 0 223,600

1223.600 is primarily for BBS forwa ; user access should be limited to
emergency/backup situations. Interfereace to/from other BESs will be significant.

| . i

P oy N ST

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved
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3. Equipment settings — Radio Settings 3. Equipment settings — Radio Settings

e Everythingis now on. You are supposed to use the W2XSC ¢ You change the radio settings
BBS. But no packets are heard.

High Power

Correct Frequency
Squelch is open (BUSY)

Correct side is set for packet (dual rcv/xmt radios, only)
¢ Some radios “force” packet to a particular side

Voice side is set for
transmit

t
|

Varies with radio
settings

Frequency is
incorrect

County ARES/RACES. Al rig
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4. Application settings Starting Outpost > Station ID
i . ¢ You get to the Outpost Station ID screen....
E, g 3 Station ID is W6XRL4 as XNDEOC X
B = i Identification | BBS Logins| Signatures |
- - Current Profile: [Outpost
Fuse1 Fuse2 Legal ‘
| Power Supply | ”sZ' Ea:l"*‘“ [WexRLe El Is this your call sign,
ser Name: [Herman Munster name, initials?
Message D el [Fixi1 (3 Characters )

Application Settings A fected o

. Have you been [V Use Tactical Call for all BBS interaction
* Station ID a . Tactical Call Sian: [ XNDEOC =] New ‘

. assigned a tactical
® Tactical Call . Addiional ID Text: [Xanadu EOC
* PCTime call sign? e —Eare [ ]
* BBS
e TNC
* Other Outpost configurations [ Show this form on startup ok | ooy | [Cancar]]

4 4z |

A COAarvrinht ONO2A CQaAanta Clara Cnrnilinhy ARECAY/RDACEC All rinhte raecam/ad 19
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Outpost PC Time Check

B pC Time Check v35.0

Your PC's current time

[ Monday, 19-Sep-2022 |11:37:ss

Ifthe Date or Time is incorrect, then press Update and

setthe correct date and time for your PC.
Close

Correct date and time is important!

Verify each time you start up.

It will be used in a variety of places.

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

Is the date and
time correct?

49

Best Test? — Press Send/Receive

File Edit Setup Tools Forms Actions Help e

New | Open | Archive | Delete | an: , i
I InTray I

[uTTvoe TFrom — T7o ['eBs [

Abott Session

ICPACTIME was OFF
icmd: STREAMEV OFF
ISTREAMEV was OFF

You are talking to the TNC! cmd: STREAMSW $00
ISTREAMSW was $7C (1)

TNC prompt = cmd: ond:

cmd: connect wW2xsc-1

lcmd: *** CONNECTED to W2XSC-1
[INOS-2.0Kk.1.xsC.1-THMS$]

[You have 0 messages.

You are talking to the BBS! 0> >

JNOS BBS prompt = >’ ) >

IA XSCPERM

Retrieving Message List...

000004

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

Sl

Checking the BBS and TNC settings

114 Outpost Packet Message Manager _ o x
File Edit Setup Tools Forms Actions Help

New | cpen | achive | Detete | Print | SendReceive | Profile:[Outpost =~
Folder List In Tray

\ U [ Type From [To [BBS

| oursy_|

ltems: 0 Urread: 0

| LocaliD Subject | DatefTime | Size

‘ WEXRLA as XNDEOC - XSC_W3XSC-1 - XSC_Kenwood_TM-D7104 (Com3)

[ovoo00 160841

[ ... but you were assigned to W2XSC ] ... and you have a KPC-3+ TNC ]

o After setting the BBS and TNC, we are ready to go.

15 Outpost Packet Message Manager - O X
5 Outp 9 9

File Edit Setup Tools Forms Actions Help

New | open | archive | Delats | Print | SemlReceNelPmﬁls']ou(pnst =~
|nTeey

\ UlTwe [ From [To [ees
|_oura_|

ltems: 0 Urvead: 0

[ Local D Subject | DatefTime | Size

| WEKRILA as XNDEL -X5C_W2ZXSC-1 - XSC_Kantiorics_KPC3Plus (Comd) [ono000 180942

Copyright 2023 Santa Clara County ARES/RACES. Allights reserved.

50 )
W G
7 X
Xse (B Waxsc
*S¢  w

W35 /4XSC

Where should | connect?

SELECTING A BBS TO USE

51
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Copyright 2023 Santa C

Selecting a BBS

¢ Santa Clara County ARES/RACES operates six BBSs
— FCC Call Signs: W1XSC, W2XSC, W3XSC, W4XSC, W5XSC, W6XSC

¢ All six are identical in function but operate independently to
maximize survivability during disasters

¢ All six have appropriate addresses for AX.25 packet radio, the
Internet, AMPRnet, BBS Network and NetROM

Call Sign | AX.25 | Internet/AMPRnet BBS Network NET/ROM Alias

W1XSC | W1XSC-1 | wixsc.amprorg | wixsc.#nca.ca.usa.noam XSCBB1

This information
is also available
as a packet
notice in the
xscperm area

W2XSC | W2XSC-1 | w2xsc.ampr.org || w2xsc.#nca.ca.usa.noam XSCBB2
XSCBB3

W3XSC | W3XSC-1 | w3xsc.ampr.org || w3xsc.#nca.ca.usa.noam
W4XSC | WAXSC-1 | wéxsc.ampr.org | wéxsc.#nca.ca.usa.noam XSCBB4
W5XSC | W5XSC-1 | wbxsc.ampr.org | whxsc.#nca.ca.usa.noam XSCBB5

W6XSC | W6XSC-1 | w6xsc.ampr.org || wbxsc.#nca.ca.usa.noam XSCBB6

https://lwww.scc-ares-races.org/freqs/packet-fregs.html

County ARES/RACES. Allrights reserved. 5
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Selecting a BBS

e Each city/agency has a “primary” and “secondary” BBS
Minimizes hidden nodes

— Distributes load on our radio channels
— Eliminates BBS-to-BBS forwarding for messages within a single agency
— Makes it easy to know where to send messages

’,; |Agenz:y [ Prefix | Primary BES ‘ Secondary BBS
‘ Santa Clara County Cities and Agencies
‘ 1 | American Red Cross ARC W1IXSC W4XSC
‘ 2 | CALFIRE VIPs - Santa Clara Unit | SCU W2xXSC WIXsC .. .
; This information
‘ 3 | Campbell, Gity of CBL WIXSC WAXSC . .
is also available
| 4| cupertino, city of Ccup W1XSC W4XSC
1 = as a packet
‘ 5 | Gilroy, City of GIL W2XSC WIXSC P A
notice in the
6 | Hospitals (all SCCo) & MHJOC HOS W2XSC WIXSC
Xscperm area
7 |Loma Prieta Region LMP W2XSC WIXSC
8 | Los Allos, City of LOS W3XSC WIXSC
| e —— pro=va— P L " g Ty

https://www.scc-ares-races.org/freqs/packet-fregs.html

nta Clara County ARES/RACES. Allrights reserved
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Copyright 2023 Santa C

Selecting a BBS

¢ Connect to the primary BBS whenever possible
e Otherwise, connect to your secondary BBS
¢ Otherwise, connect to whatever BBS you can reach
e Access frequencies
— EOCs should use 1.25m (220) whenever possible, because ...
— Most individual users will be on 2m or 440
e Action Items

— Print out and keep a copy of the Packet Frequencies and BBS Listing
page in your go kit (maps cities to Tactical Calls to BBSs)

— Keep a copy of the equivalent packet notices in an Outpost folder
— Know your own primary and secondary BBS call signs!

County ARES/RACES. Allrights reserved. o5
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BBS Connect Names for AX.25 Packet Radio

Call Sign | AX.25 User Access BBS-BBS | Location

WIXSC | W1XSC-1 [1145.750, 223,620, 433.570 Santa Clara Co Office Bldg (San Jose)

W2XSC | W2XSC-1 [1145.730, 223.560, 433.590 Crystal Peak (South County)

W3XSC | W3XSC-1 [1144.310, 223.540, 433.450 Palo Alto

W4XSC | WAXSC-1 |[1145.690, 223.600%, 433.550 || 223 600 Frazier Peak (above Milpitas)

W5XSC | WoXSC-1 |||varies varies
WEXSC ‘WGXSC-i varies varies

https://www.scc-ares-races.org/freqs/packet-fregs.html

Training, events, backup

Testing, backup

* The AX.25 protocol uses an SSID (Secondary Station |Dentifier):
* The “-1” following the call sign... W1XSC-1
« Allows more than one device, or more than one service on a device, to
use the same FCC call sign on the same frequency
* The BBS mailbox function on all SCCo BBSs uses an SSID of 1
» To connect to your mailbox on an SCCo BBS using AX.25 packet radio, you

connect to:
W1XSC-1, W2XSC-1, W3XSC-1, W4XSC-1, W5XSC-1 or WEXSC-1

Clara County ARES/RACES. Allrights reserved
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Selecting a BBS in Outpost

—_
4 BBS setup for XSC_WIXSC-1

e Setup >BBS...

e The SCCo Installer includes
setups for all SCCo BBSs

e AllSCCo-supplied setup _—
names start with “XSC_"

e For the W1XSC BBS, you will —]
connect to W1XSC-1 BES Type

(+ Let Outpost determine the BBS and set up the prompts
" User defines the BBS prompts

Name | Prompts | Conmands | Irit Commands | Path |

[~ BBS Name

y] XSC_WIXSC-1 _v_j

ConnectMamey [wixsc1
/VM Santa Clara County ARES/RACES Packet
System. Located in San Jose. JNOS.

Freq: 145.750 "

¢ Then tune your radio to o e
" ALMRE BES

proper freq uency from you r " ASARE BBS with Tactical Call Customization
BBS frequency list THE Hame

{"Satjtiel THE | [XSC_Kantronics_KPC3-Plus

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved, 5
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Call Sign Determines “Login” and Mailbox

y ) . Setup > Station ID ...
e BBS “logins” are based on the call sigh =TT

used by the connecting station
— Defined by the TNC’s “mycall” setting
Current Profile: [Outpost P |

— Outpost sets this automatically based on gl
information in Setup > Station ID...

Identification | BBS Logins | Signatures |

User Call Sion: [ WeXRL4

User Name: [Lerman Munster 1
Message |0 Prefic 13 Chavacters max)

e The call sign can be either an FCC or Taciical ]

t t | “ . W Use Tactical Cal for all BBS interaction
acticalca Slgn Tactical Call Sign: ,W
— FCCcall sign: W6XRL4 (Herman Munster)

Addional 10 Text [anaguEos 4
v' Tactical call sign: XNDEOC (Xanadu EOC)

Message 10 Prefic [yND™ | (3 Characters max)
v’ Additional ID Text: where you are located

v Message ID Prefix: unique identifier 43S houle o o/ by

NOW ALSO REQUIRED!

Copyright 2023 Santa Clara County ARES/RACES. All rights reserved cq

CONNECTING TO YOUR MAILBOX

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved 3
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Tactical Call Signs

e Tactical call signs must be pre-defined before use

— Your City/Agency EC/AEC can request tactical call signs as needed
https://www.scc-ares-races.org > Packet BBS > How to Request Tactical Calls

* You can connect to any SCCo BBS using any valid tactical call
sign, but:
— You should only do so when assigned by your city/agency
— You should use the primary BBS for your agency
— You should only use another BBS if authorized by your city/agency

59
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Check-In/Out Messages

e Properly formatted Check-In/Out messages are important
— Recipient can easily find them among other messages in the In Tray

CHECKIN

— They inform the EOC or other “net control” which stations are ready
— They are part of DSW supervision

e General rules during field assignments

CH ECK 0 UT — Check in and out using your assigned Tactical Call, not your FCC call
S

— Check-in as soon as the station is ready

— Check-out before shutting down the station using your Tactical Call

Always send as plain text messages

Always use [HandlingOrder] = “_R_"
¢ Handling Order = R (Routine)
Always follow the standard subject line format
¢ With specific check-in/out details for subject and message body

CHECK-IN/OUT MESSAGES

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved 61 Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved
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Check-In/Out: PackiltForms Practice: Weekly SPECS/SVECS Nets

e PackltForms includes a Check-In/Out message form ¢ What's new!

— Option for both check-in and check-out messages — There are no longer scheduled rotating BBS outages
— Handles FCC call signs and Tactical Calls
— You do not have to create your own message content.

— Correctly formats the subject line and message body

. Station ID is WEXRLA as XNDFS1

— You will send a message form that is virtually handed to
you by viewing it on the instructions page.

Cc @ O D 121001

dentficaton | 885 Logins | Signatures | i
Submit to Outpost | Submit via Emall|  Reset Form |

CurentProfie: Butpost
Lega Mossagenumber Fs1-17729

— Visit scc-ares-races.org/pacpractice to get instructions!

User Call Sign: New @checkin  Ochack out
e | our Call Sign WexRLa MNae!  Marman Munstar . .
e T e e UsnTocica Gl 00FS2 | Nama:  Xanadu Stasion 1 ¢ To participate:
Tactical I £51-1772P R Check-in XNDFSY, Xanadu Station 1 (PM:342) H 1 1
s b s T —— — Check in any time during the week before 19:00 on the
Tagcalcal sion [0St =] hew
B T ——— send | Priot | Save |Dette | Close | urg| Put|Bu|w
s B [ TREETE ettt cpsrmnnansr| Private Message day of the net
‘ e o — The instructions are different each week
I~ Show tis form on startup oK Cancel To.. [XNDEOC@WIXSC . .
St [FST-1772P R Checkin HIOFST, Yansdy Staon 1 — Software will test your check-in for accuracy
Chrzc'k-ln XNDFS1, Xanadu Statiom 1
) il il

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved 63 Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved 4
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CREATING A MESSAGE

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

05

Creating Messages with Outpost

Packet Message Manager

7 Setup Tools Forms Actions Help

65

Outpost Message Window Details

lyDonut Request - Packet Message

Autofilled
from Tools >

Actions  Window Help  Popup Menu

ivate Message

Report Settings > : | =
Ne)?t Msg Nur?1ber Print ‘ Save | Delete! Close | Urgl Pt | Bul ;NTS ﬁl ‘fl A | AI

Autofilled from Setup > BBS |

- [wixac—
¢ [WERRL4

Autofilled from Setup > Station ID |

<—| Filled in by you |

To... Nndeoc@waxsc.amprorg
Subject: |XND-1363P_R_JellyDonut Request

<—| Filled in by you or autofilled by PackltForms |

Please pick up 1 dozen Jjelly donuts.
Thanks.
Her‘mﬂl Filled in by you or autofilled by PackltForms l

53
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Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved
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° Sta rt a hew message. Open | Archive | Delete | Print | Search | SendReceive | Profi
— Press New -
U|T From To BBS Local ID | Subj
— Fillin all remaining fields T B o PER 5P
— B xsceoc... XSCPERM WIi1XS... 6PE-2.. SCC|
* Multiple source options sewsa\| | 5 e scERM whso! sEZ. soq
. B Archive B Xsceoc. XSCPERM  W1XSC-1 6PE-2. ScCj
— Free-form plain text n B xsceoc. XSCPERM _WIXSC-1 6PE-2..  SCC|
e Supports TAB characters, : s =
. File Edit Actions Window Help Popup Menu
reducmg the character count send | Print | Save | Delete| Coss | M P Bu|nts| o] o
— Cut and Paste from other Preia Massage
. vs: [wixsc-1
apps, like Word, Excel From [XHDEGE
— File > Open a File, then T
choose a .csv file
— Import text files directly into
the message form
¢ Press Send
— Message goes to Out Tray
Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved. [
66
Message Prioritization
* Prioritize according to handling order, then date/time
— Handling order: Immediate, Priority, Routine
— Use Date/Time to prioritize between same handling order
— Ultimately, the served agency decides the order
| santa Clara County EOC Resource Request Form 213RR Yorsien: 81T
Message Numbers: | Origin: FS1-1779P 2 Destination: 1
Date: @9/19/2022 Time: 19:44 Handiing: O Immediate (ASAP) O Priority (<1 hr) @ Routine (<2 hrs)
ICS Position: Planning Section ICS Position: | ]
T Location: County EOC : Location: | |
O Name: O Name:
M
e COBACLIONG: o Sy -
Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved.
68
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[OriginatorMsg#]

* 3-character message prefix for the
originator, a hyphen, followed by a
message number.

* Outpost adds a P suffix if it
generates the message number

NOTE on Immediate mes
Immediate messages are usually are sent
by voice. But, if an Immediate has to

message is coming their way by packet.

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

Standard Packet Subject Line

[OriginatorMsg#]_[HandlingOrder]_[Subject]

Example: XND-200P_R_Packet 3B Class Exercise Instructions

[HandlingOrder]

¢ 1-letter indicator as follows:
* | =Immediate

* P =Priority

* R=Routine

[Subject]
of the message

* Autofilled by PackltForms or
entered by you

be sent via packet, send it PLUS send/receive asap, and also contact the TO: party by
a voice net (e.g. command net, message net) to let them know an Immediate

* Short description of the contents

£9
Submit 10 Outpost | Submit viaEmai | | Rest Form || Sroqured Show Text Vessane
Message nber  6PE-616
(G ceriin okl
our i S o s st e[ et rom| s o [ Sro8eH Show ot essag |
£ sa T
il Reset Fomn | shom PoF | Frr— O
Santa Clara County EOC Resource Request Form 213RR sl
Messago 3
Submit to Outpost | Submitvia Ema ] scse Form | Show PO - requred Show o Hessage
e | bt it st s ) -e 22
ol | 1cs Posit
i WebECG: 20100527
T Lot |pen. SANta Clara OA Jurisdiction Status e
O Name: | o ‘Message Nur
b Submit to Outpost | Submit via Email [ Resot Form | Show PDF = required. ‘Show Text Message ||
Telephot oy Data: o6/2u/] =
‘Subject: 0 Ies Posit
! i Santa Clara OA Shelter Status \WebEOO 1001,
Reterence: + Location
S 7] Message o
Message; | :Requested © Name: 1 | 1 e rom | snow por [ Sieired ‘Show Text Hessage,
comet| | Dtes 86121/
tes posi
Report Type: Location. Allied Health Status Report Short Form (peoc-9) SR
-
7 massage A
Contactntor) | @1 Name: Submit o Qutpos | ubmit i Ema | | et rom | show o [ | =resutes Show o Hessage
EOC Phone: Contact|| Date: 06/21/|
Primary EM C{ e:| 108 Poety rsion:
v b Location] S@Nta Clara County RACES - Mutual Aid Request Nemertezer
Secandary B ghater | 7 Cocaton
Nare. ot rype | O amas | Mersoge Numbes: g -3t Destination
e — ol = 5| Tmeiion | Handing: O immediats (3547) O Priorty (<1 v) _® Routine (<2hrs)
o e A Races chiet o officer B —
Expediediod] | oy O Name: O Name:
- o ContctNami | contagt nfo: Contact info:
2 i e | ATes e | ]
T Evontincigont | Name: | Trmber:
Shelter Inforn  Facllity Statu;  Assignment Duties, conditions, equipment, shift times
Green-Fuy
Red- it
Black - Impal
=] ay Rok Fostion Prefered Type. Minmum Type
Requested for_sxanple, Checkpo.
Copyright 2023 Santa Clara County ARES/RACES. All rights reserved i 1

Why The Subject Line Matters

¢ The receiving station must process messages according to
handling order, then date/time

— Must be able to easily scan the subject lines

e Which is most important? What is handling order?

| Subject
PTS-834P Urgent: Need bulldozer
PTS-835P Water distribution
PTS-836P Barricades

e How about now?

{ A A
] Subject ‘/| Even a large In Tray is easily scanned

PTS-834F_P_Wrgent: Need bulldozer
PTS-835p P_\Water distribution

PTS-836F_|_Bhrricades

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved
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Creating a PackltForms

e Select the form on Outpost’s Forms drop down menu
— Default web browser will start
— Form will be displayed with fields to be completed

— Note the items highlighted in RED... these are all required fields.

B outpost Packet Message Manager 5

File Edit Selup Tools |Forms Actions Help
Now ICS 309 Communications Log il Qulpost |
e I XSC Check-in/Out Message 1
— — X5C IC:
InT
nTrar ) crdae W S |LlocallD | Subject
= VPN
OV TE X Ok Dutpant ] Bubmit s et ] et o | Shov 0% e
XS Qp
SentMsgs o
X n
MESSAGE FORM ¥ eree I s
Archive XSCRA| ScCoics Fom21(oitemeas) P2z LT RT . Senee s b

Draftbisgs Generic| % ¢ Time 2o Handiing * | _ immediate s, Priority .\ vy,  Routine (-2 )
—] — e This message requests you to * :

Take Action: ) Ye: o
Deletsa s
B o] o 3 e x

1es postion: | 17| tes postion: *
SCCNnucesl o Loosson: } B Locaton: [ =
w10 Mame: S| Neme:
Tetephana £: Talaphons 5:
Subject: 1]

Reforsncs: ! g usber of earlier mig

71
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Address it to whom? Submit the PackltForm to Outpost

e SCCo ARES/RACES Recommended Form Routing Cheat Sheet * Operator info is filled in automatically
— Operator call sign and name

¢ PackltForms now auto-fills most forms with the — “Sent” by “Packet”
— Handling Order — Date and Time (when Submit button is pressed)

— To Location e Click the Submit button to send to Outpost

— To ICS Position L Submit to Outpost | fsubmit via Email | Reset Form | Show POF |
—_—
Form Type [ Handling To Location ** [ To ICS Position **
Sl MESSAGE FORM Origin Msg #: 2 FS1-178P Destination Msg #: 3
SCCo ICS Form 213 (01/19/2022)  PIF 22
1CS-213 Message Form Author defined Author defined Author defined
Date 1: Time (24h) © Handling ° - O Immediate (as47) () Priority (<1 ) @ Routine (<2 b
If “Priority” (Field 11) is: | Then “Handling” is: e I
Now | Immediate (ASAP) Gl e = mt Action: () Yes O No
EOC-213RR Resource Request High (04 hrs) | Immediate (ASAP) County EOC Planning Section [P 2 s R =
Medium (5-12 hrs) | Priority (<1 hr) - — -
Low (12+ hrs) | Routine (<2 hrs) I PO e
) €6 Management” Operations PBlanning Logistics T Finance b’
OA Jurisdiction Status Immediate (ASAP) County EOC ::2':‘;;‘[:::;’;:;2: Operator Use Only: 4
T 3 R 2 Revd: Sent:
orcity-managed: | \\_ < Care and Shelter Unit — x . N
OA Shelter Status Priority (<1 hr) Farcof:[‘fg:ﬂﬁgg g E:sef Care ar!dSheI(e(Brant.h Kow Received () or Sent = zpari::r:all STgn.H wsxm: .
County EOC Else: Operations Section Telephone ) Dispatch Center perator Name:  Herman Munster
. . ) EOC Radio O FAX ) Courier
: .SCC- - . > %
https://www.scc-ares-races.org/ > Forms & Signs > Go Kit Forms oy & Ea et s A
Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved. 4
Submission Successful Message Progression
Did you see what happened?
[ Ei
e Formis transferred to Outpost; OK to close this form * Incomplete Message; N ;| F—
controls are grayed out, 8 & S
required fields in Red, S50 5 ot | Sttt v 1] e | s ror [ S 00
gray banner MESSAGE FORM T — Destnaton sg
SCCoICS Form 213(01192022)  PIF22
C @ O D 127.00356732/forr T e g o T e e e
o The message has been submitted to Outpost. You can close this page R T e gy ol ook B
e Complete Message; FSITTROP RIS % | x5S 213 Meage +
c a oD
MESSAGE FORM Ortoii Mas & 2 £51- 17800 = controls are enabled, 127081
gl g Destination Msg #: = | Subret via ] et Frr| S
SCCo ICS Form 213 (01/19/2022)  PIF 2.2 ready to send, e e
Date ': Time (24hr) Handling *: O Immediate (4s47) O Priority (<11 @ Routine (<2 ) green banner. MESSAGE FORM Ovighn Wy ¥ TFEC T Destingtion Meg #: 1
. SCCaICS Fom 213 U102 _PIF22
©9/19/2022 20:13 This message requests youto ©: Do S s e e
Take Action: () Yes O No
Reply: ) Yes, by O Neo e
ICS Position: 7 Planning ICS Position: ® Radio Operator e Submitted Message; B
T Location: % Xanadu E0C ; Location: ¢ Xanadu Station 1 " OB
— e R L . controls are removed;
displayed success status,
MESSAGE FORM e =
purple banner. e e e e d e
[pate Time oar - Handiing ) Immediate 547, () Priosity <1 1) @ Routine (27
Copyright 2023 Santa Clara Gounty ARESIRACES. Al righis reserved. . cony Santa lara County ARESIRAGES. Allrights reserved .
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Error During Submission Correcting Submission Errors

File Edit View History Bookmarks JTools Help

Problem

Windows Taskbar

e |s Opdirect running?
<& C' | ® 127.00.1:60300/submit-3 - » R ) Opdirect EM Outpost Packet
— Opdirect interfaces PackltForms to Outpost i
e T =]

A Something went wrong.
op 5

Message Monitor

This information might help resolve the problem:

Initializing Opdirect EMS v3.6 c001
lLoading Profile “Outpost”

Starting up logging... passed!

[SRV0001: Ready, Listening on Port 9334

Opdirect isn't running, it appears.
Error: connect ECONNREFUSED 1

7.0.0.1:9334

{"method":"POST","host":"127.0.0.1","port":9334,"path":"/TBD"} "‘
{"addon_name":"SCCoPIFO", "addon_version":"2.17", "message_status":"new", e
"MSG_NUMBER":"XND-1194P", "operator_call_sign":"W6XRL4", "operator_name":"Herman B
" STTRT -1/ oA g o -u .: erpal nr kit S Lz et
'submitURL":"/submit-3", "saveURL":"/save-3", "subject":"XND-1193P_R_ICS213_jhg"} T e o R
log file C:\PackItForms\Outpost\SCCo\logs\2019-09-05-server-60300.log Y
e Solution —
— In Outpost: Tools > Message Settings, Adv Tab;
M Automatically Start Opdirect...
— Restart Outpost. Verify Opdirect is running
— Press “Back” on web browser
— Click “Submit” button again
Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved.
«“ ” H
Enter the “To” Address Press Send/Receive
E FS1-1780P_R I _Replacement Generator (PM:354) = a X ..
° An OUt OSt message File Edit Actions Window Help PopupMenu ° Message isin the Out Tray
. p g Send Print | Save | Delete| Close | ﬁl Pvt | Bul |NTE | .i] AlA e Press “Send/Receive”
window appears, Private Message i )
. sos: [Wixsc1 e Messages will be sent if...
containing a condensed | re. e ) ) )
df tted e [eococ ¢ message is from the currently configured user (Setup > Station ID), and
and rormatted message Z - X
g Subiect: |ERISNE RUCS21S opiencn eneritie * message is being sent to the currently configured BBS (Setup > BBS), and
H B H ! sccoPIFO! A f
e Subjectlineis correctly  h&e= e message is not a DRAFT message
#V: 3.9-2.2
formatted Nmgio: (Fa1-17208)
la.: [09/19/2022]) ¥ Outpost Packet Message Manager
1b.: [20:13])
° Enter the IITO:H address -5’ {iomnnz] ] File Edit Setup Jools Forms Actions Help ] I l
ftoaiarien Mew | Open | Aschive Delete | Print | Search | SendReceive | Profie - alA
— More on this in a bit! e = P u
9b.: [Xanadu Station 1) R £
¢ Click “Send” Bl i e I Y (U pe s ST B Sect e
e il = aliat W1XSC-1 FS1-2343P R ICS213 Replaceme |
Rec-Sent: [sender]

OpCall: [WEXRL4] =
OpName: [Herman Munster]

Method: [Other]

Other: [Packet]

OpDate: [09/18/2022]

OpTime: [20:47]

1/ADDON! v

Subject line and message text fields are locked. 463

Copyright 2023 Santa Clara County ARESIRACES. Allrights resenved. o Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved
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Delivery Receipts

e Message Recipient
— When you receive a message, Outpost generates a delivery receipt

— Receipts are sent during the same Send/Receive session that retrieved the
message

e Message Originator
— Receives receipt with Subject line: “DELIVERED: <original subject>"
— Message contents: the date and time downloaded by Outpost by recipient
— Eliminates the need to ask “Did you get my packet message?”

[ DELIVERED: FS1-1780P_R ICS213 Replacement Generator (PM:349)

File Edit View Actions Windows

Print | Reply Forward | Archive| Delete | Close |

219 a]a]

Recd: 0/19/202219:29  Sent: 9/19/2022 19:24

Private Message
Bbs:  W1XSC-1
From  XNDEOC@w1xsc.amprorg
To: XNDFS1@w1xsc.amprorg
Subiect:  DELIVERED: FS$1-1780P_R_ICS213_Replacement Generator

wlxsc.ampr.org assigned Msg ID: XND-126P

121
Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved
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Top 5 Addressing Take-aways

5. Addresses within the SCCo packet network use the standard Internet-style
username@domain address format : usercall@bbscall.ampr.org
examples: WEXRLA@w2xsc.ampr.org
XNDEOC@ w4xsc.ampr.org

4. Three different addressing formats for sending messages:
To: W6XRL4@w2xsc.ampr.org ... Full address always works!
To: W6XRL4@w2xsc ... At least always add the bbscall sign
To: W6XRL4 ... Do not use this shortcut
3. Always send to the user’s Primary BBS, unless
a) that BBS is down (then, use their Secondary BBS), or
b) that user cannot reach his/her primary BBS (bad location), or
c) you are told to use a different BBS
2. When sending from email to a packet address, send as a plain text e-mail

1. Read and understand the Packet Network Addressing Guide!
http://www.scc-ares-races.org/data/packet/packet-addressing.html

nty ARES/RACES. Allrights reserved,

ADDRESSING RECAP

23 Santa Clara County ARES/RACES. Allrights reserved
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82
Complete Addressing Guide Available Online
Santa Clara County ARES/RACES
L Quick Reference Packet Network Addressing
TOC | QuickReference | NetworkTypes | Private Messages | NTSTrafic | Bulietins
¢ Network Types
. . Table of Contents
e Sending Private Messages | . s
¥ Nw;gs;nlt:v\::slﬁz’is\l Sign on any Santa Clara County BBS
— Within our network + B8 o
2000
- TO Other networks ° éy:édmj?:g:::iﬁlﬂ::sf\::!sg@mmg!anlcach.ryiCwnwnemolk
— From other networks L Senng Pate ecaases 195
¢ Sending NTS Traffic
¢ Sending Notices g
¢ Sending Bulletins
e
« soromg D o
© General Bulletin Address Farmat
e
o Bulkindveas
« G e duneans
e, o )
https.//www.scc-ares-races.org/data/packet/packet-addressing.html
Copyright 2023 Santa Clara County ARES/RA n
84
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Notices and Bulletins: Overview

e Bulletins are messages intended for a broad audience
— They are a great way to get information out to everyone
— Better than a mailing list; no need to know all the desired addresses
— When configured, Outpost will take care of retrieving them for you

e The SCCo BBSs support two types of bulletins
— SCC Notices are a special type of bulletin specific to Santa Clara County BBSs
¢ Only distributed to SCCo BBSs (W*XSC)
e Simple to address

* SCCo uses 3 special Notice categories
— General bulletins are used for wider (local to worldwide) distribution
¢ Organized by general categories (e.g.: “equake”, “ARES”), and
o Distribution 1D defining how widely it is distributed (e.g.: “XSC”, “BAY”, “NCA”, etc.).
N OTICES AN D B U LLETI N S ¢ Outside the scope of this class (will cover in the Packet Type 2 Class!)
e Regardless of the bulletin type, when configured in Outpost, they will
automatically be downloaded

Distributing network-wide messages

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved. o Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved 86
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SCCo Notice Areas N O TI CE Outpost is Pre-Configured for SCCo Notices

BBS setup for XSC WIXSC-1 X

* SCCo ARES/RACES has four special notice categories: e The SCCo Packet Installer Rl oo e oraenanoal) ot i Fesioing | 5|
— Xscperm pre-configures Outpost to Retrieve these Messages
e Used for notices that do not expire . ¥ Refrieve Private Messages v Skip TS ligssages that | send
download SCCO nOtlces I~ Retrieve NTS Messages I~ Skip Bulletins that | send
e examples: standard county procedures Kaep isss4gais o BOS: 60
— XSCPERM M Rﬁ"‘:“ﬁfx'::a‘:‘ms ™ not delete after retrieving
— Xscevent — XSCEVENT " Selected Bulletins
¢ Notices posted here automatically expire after 8 days rasalisto
e examples: Drills, public service events, incidents, other activations e |n Outpost:
— xsctest — Setup > BBS, Retrieving Tab /f st
~ allxsc — Check “Retrieve Bulletins” e LN
— S — Check “Custom Retrieval” A AfimRac
e Where you can write city and jurisdiction notes Custom Retrieval:

¢ Notices posted here automatically expire after 8 days
——

A XSCPERM (Area) ok | apy | cancel
e Advantages LA (List All)
- _— . ) A XSCEVENT (Area)
— Limits on-air time required to check bulletins LA ist All
— Focuses readership so important information is not missed c (Area)

— Outpost only downloads a notice once LA (List All

Copyright 2023 County ARES/RACES. Allrights reserved. Copyright 2023 Santa Clara

87 88
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Using City Bulletins

NOTE: only one City entry is allowed.

B xND-759_R_Donuts delivered - &
File Edit Actigp
Print | Save |Delete| Close | Urg| Pu B

Create, send a city bulletin

Setup e e e B
BBS Area and List
e Setup > BBS > Retrieving E B ke
.y . A aLIXSC
e Change to your city’s three char prefix [Lr» XD
(ex: “XND”, “SIC”, “MTV”, etC.)  mmm— ?

Bulletin Message

e Start a new message i o
From: |[XNDEOC

e Click the “Bul” button
no@xsc

e Address it to “xnd@xsc” Subiect. [XND-759P_R_Donuts delivered

To: Yanadu Field teams,
ALl requested donucs ha
XND Logistics is wor

e Enter your message and click Send
e Addressing it to @xsc distributes

been delivered to the EOC.
o get them discributed

Signed,

to all XSC (Santa Clara County) BBSs. ~ geman sesie |
See the details here...
WWW.ScC-ares-ra rg/data/packet/packet-addressing.html#bull-city
T GOy FRESTFACES - RTTohTs esarved g

89

&
"‘;\_\m;»

O %5
LA SV0

FEMA

Excerpts from the FEMA | Office of Inspector General report titled “Summary
of Key Findings of Fiscal Year 2016 FEMA Disaster Grant and Audits”

— “Over the 7-year period, FYs 2009 to 2015, we found $1.64 billion, or 15
percent, in questioned costs out of the $10.9 billion that we audited, which we
recommended FEMA disallow as ineligible and unsupported costs.”

— “In fiscal year 2016, we found $155.6 million, or 23 percent, in questioned
costs out of the S686 million that we audited, which we recommended FEMA
disallow as ineligible and unsupported costs.”

Accuracy and Completeness

on_Uy

In cases where FEMA payments were made and claims later disallowed,
recipients were required to repay these payments, with audits sometimes
taking place years later.

Because our documentation could be a used as part of the City’s justification
for either an expense reimbursement or cost recovery request, ensuring the
accuracy and completeness of what we submit is critical.

5

ra County ARES/RACES. Allights
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EVENT DOCUMENTATION

Copyright 2

5
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Archiving event documentation
Introduction

¢ The job is not done until the paperwork is complete... and
submitted.

— Every scrap of paper used during an activation is part of the event or
incident and goes to the Documentation Unit (or your Supervisor)

¢ |t must be legible (print)
* Use one side only
— These are legal documents that may be needed to defend decisions
— Most of this documentation is ‘discoverable’
— Ifitis not in the documentation, then it did not happen
— Some documentation is specifically created after the event or
incident, such as the After Action Report

e And, all this applies to our packet operations

91
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Archiving event documentation
Introduction

e During a Packet Deployment, you will produce the following:

1. ICS 214-SCCo Unit Activity Log
ICS 309-SCCo Communications Log (if participating on a voice net)
All third party sent & received PackltForms and plain text messages
All sent and received operator to operator packet messages
ICS 309 Communications Log (packet)

o vk wN

Any Form 1 / hand-scribbled / sticky notes, documentation.

e Whether it be an exercise or a real activation, when your shift is over,
your supervisor will provide instructions on wrap-up tasks that need to be
done. These can include:

— Submitting all documentation (to whom and how)

— Preparing the packet station for the next use, including archiving your
shift or the event

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved
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Archiving event documentation
Printable Message Listing

I Test-data.txt - Notepad

2. Create a printable message listing

File Edit Format View Help

. Subject: Packet Tutorial URL

a) From Outpost, File > Save All.

FVI, excellent 18 part (!) packet tutorial at
ht(n://www.mcisser'.:cmlpacket/a

b) This will create an Ascii-formatted file

of all messages in the current folder From:  AAGWK
with a Page Break between each Sent:  6/29/2607 68:40
message USE meaningful file names subject: Welcome to K&FE packet mailbox

Welcome to the k6FB packet mailbox. All are welcome
K6FB is located on Castle Rock Ridge, near the state
We have a digipeater (K6FB-1), mailbox (K6FB-2), and
Please use and enjoy.

- de AAGWK, K6FE packet sysop

o
~

Repeat this step for any other folder
where event messages were stored.

d) Later, this file could be printed to b

&

generate one message per page. Or, From knopehixsc .anprorg
. H
because the messages are in a .txt sent:  8/20/2021 13:02
file any message could be Copied subject: 6PE-1738P: line splilt test
)

and pasted into another note pad,

ahout at. 3 chac,

This is line 1 that contains a lot of text that is n‘
; 5 e .

and printed for reference.

e) Deliver this file to your supervisor.

Copyright 2023 Santa Clara County ARES/RACES. All rights reserved
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Archiving event documentation

ICS 309 Communications Log (packet)

File Edt Help

1. Create the ICS 309 Comm Log
a) From Outpost, Tools > Report Settings, 3rd
tab, “ICS309.” Enter all fields.
b) Select Forms >ICS 309 Comm Log.
c) Select Period Tab. Select Range, set the

From: and To: to the date/time range for when
your shift (or event) occurred.

BulldDataSet| Print | € Adivation Number DateT
4 —[ cuP-23-16T oz

Operabional Period
[o8r0172023 00:00 10 0820812023 19.00 [Prospect Heights™ Earihquake
Radio Operator Name Station ID / Call Sign

[Ferman Wanster fvorRLa

Incident Name

Period | Content| sort| Layout | Qutput | e-signature |
Reporing Period
© Today (8102023 2131)
€ Since last repodt run (8/7/2023 19.14)
C Al (21412019 15:4510 81102023 2131)
 Range

FromDate: [371 72
From Time: [1766
To Date: | g 1or2

ToTime: [2300

d) Select Content Tab. Do not exclude anything!

e) Select Output Tab. Check output options.

NOTE: If you do not have a printer, then try the
default Microsoft Print to PDF printer.

Select the Signature Tab.
g) Press Build Data Set, then press Print.
h) Sign any paper-printed ICS 309 form.

493 messages found for reporting

i) Deliver this report to your supervisor.

right 2023 Santa Clara County ARES/RACES. Allrights reserved

94

94

95

A COAarvrinht ONO2A CQaAanta Clara Cnrnilinhy ARECAY/RDACEC All rinhte raecam/ad

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved

Archiving event documentation
Message Archive

3. Create a Message Archive
File Edt Setup Tools Forms Actions Help
a) From Outpost, File > Export, then SN'*:;““‘!' ‘C": Print_| _SendRecene | Prof
oo ‘
select “All Folders* (for your entire Save As,Ho Headers..
Save Al [ 1T | BBS
system). e e
Export > ANl Folders... 1
H H Imper This Falder...
b) Use meaningful file names. e e WEE#
. , |- knGps@wt. WiXSC
c) The Export process will create an i [ e wirscs
. . Delete All Messages t ’
ALL K6FB-2
Outpost Archive File (.oaf). = = kers2
d) This file later can be imported back s it ]
into Outpost to restore the archived .

messages to their original folders.

e) Deliver this file to your supervisor (email or USB).

96
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Archiving event documentation
Reset Outpost for the next event
4. Reset Outpost for the next event

STOP! Do not proceed until you have created a
5 Message Archive>All Folders first.

STOP! Do not proceed until you have
' permission from your supervisor.

a) If not already done, set up the SCC Notices message folder
a) Tools > General Settings, Start tab.
b) Set the name of one of the folders to SCC Notices.
¢) Move or drag all SCC Notices into this folder.

b) Export (backup) the SCC Notices folder:

b) Give it a name, like “SCC_Notices-yymmdd”. Press OK.
c) Verify that all messages (6 today) were exported.
d) FYI... your file is in the C:\SCC Packet\archive directory

Copyright 2023 Santa Clara County ARES/RACES. Allights reserved

a) click on this folder. Then File > Export, select This Folder

Archiving event documentation
Reset Outpost for the next event

4. Reset Outpost for the next event (continued)

c) Delete all Outpost messages:

All your files are deleted.

d) Restore the SCC Notices:
a) File > Import, select the file, press OK

e) You now have a clean system for the next event or incident.

f) Inform your supervisor that this task is complete.

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved

a) Go to File > Delete All Messages, answer Yes at the prompt.
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OUTPOST TIPS

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved

20

Resend option

You did what?!!?

¢ You just sent a message, but ...

it was addressed incorrectly, or

it was sent to the wrong BBS, or

you forgot to include all recipients, or

it was incomplete, or

it was the wrong message, or
— any number of other problems!
And, you don’t want to type it all back in! What now?

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved
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Resend option — Text Messages

Outpost’s Resend option lets you resend a message previously
sent. For Text Messages...
e From the Sent folder,

I 6PE-1754P - outpostpm test (PM:1849)

File Edit View Actions Windows Help

open the message Print | Repy | Reply Close
. . Private Message Ty
* Click on Actions > Resend... m pusc T
H H From  KNSPE et to Unread

choose either option 2 kot o .
e The message is opened in St GPEAT 4 NewMesrage ID

edit mOde' mam—" Cozpywl:sz‘!!mmfplmn -
¢ Make whatever changes Ee—

you need to make, then By

e Press Send, then — i -

Send/Receive as usual.
NOTE! If you select Resend, Same Msg ID, then manually change the
Message ID -###P to -###R for Resend. This ensures no duplicate message
confusion.

Copyright 2023 Santa Clara County ARES/RACES. Allrights reserved
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Copyrigh

Resend option — PackltForm Messages

Resending PackltForm Messages depends on your option.

For Same Message ID...

e From the Sent folder,
single-click on the message to
highlight it (not open it)

e Select Actions > Open enhanced
msg as text

* Once the text version of the form '

opens, click on Actions > Resend...
choose Same Message ID

e The PackltForm will open as a new copy of the message in the Browser,

Send/Receive f-Dent
Send Only
Receive Only

L | subject

New Message
Open a Message Cul-0
Open enhanced msg in client

Open enhanced mg as text

Force one-time bulletin retrieve CriF

6PE-1743P R MuniStat
6PE-1742P_R_MuniStat,
6PE-1740P" URL testing
BPE-1738P: truncation td
GPE-1736P: trincation te:
6PE-1731P_R_MuniStat

lrnm Actions | Help
hi

just as if it was a new message for editing.

¢ Make other changes and continue as usual.

NOTE! If you select Resend, Same Msg ID, then manually change the

Message ID -###P to -###R for Resend. This ensures no duplicate message

= e

confusion. -

1t 2023 Santa Clara County ARES/RACES. All rights reserved
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Resend option — PackltForm Messages

Resending PackltForm Messages depends on your option.
For New Message ID...
o First get the Next Message Number

variables | Reports | ics 30 |

Global Variables

— In Outpost Tools > Report Settings Ned Messad ndependent of profile settings
»

Repgs is profile
Organization. [Cupertino Citizens Corps.
City: [City of Cupertino

— Note the Next Message value. This is
the number to use. Do not change it!

¢ Then, from the Sent folder, single-click -
on the message to highlight it (not open it)

¢ Select Actions > Open enhanced msg as text

e Once the text version of the form opens, click on Actions > Resend...
New Message ID

e The PackltForm will open in the Browser.

e Manually replace the PackltForm Origin Message Number with the
number you noted above.

e Make other changes and continue as usual.

1t 2023 Santa Clara County ARES/RACES. All rights reserved
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FIELD PACKET DEPLOYMENT
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Putting it all together

1. First Shift... when assigned to establish a station

2. Initial station setup... equipment check-out, and check-in
3. Packet Operations... managing the message flow

4. Incoming Shift Change... if you are relieving someone else
5. Outgoing Shift Change... if you are being relieved

6. Securing Operations... when directed to shut down

Copyright 2023 Santa Clara County ARES/RACES. Al rights reserved. 105
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WRAP UP

Copyright 2023 Santa C
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Final Assignment
e Online Class Evaluation
— Log into https://www.scc-ares-races.org/activities/events.php
Click “Submit Class Evaluation” in Events
Home
Log Out Calendar of Events
Activities Home Show: Current events @ Past events O  Event Descriptions.
SCC ARES/RACES Home
Somments/Guds Packet Operations Type III, Part B
Ei“"”——‘ Date: Start: Type: Cre:
List Events By Date 10/07/23 9:00 AM County Training Yes
Course Details: Click here to visit the course description and downlof
ele...
Modify an Event
Dejete an Event Introduction to Emergency Communications - NIGHT CLA|
List/Print an Event Roster Date: Start: Type: Cre
Log Event Participation 10/18/23 6:00 PM County Training Yes
Submit Class Evaluation Congratulations! You just got your Ham Radio license and are anxio!
My Profile concepts that yo...
— Submit your evaluation as soon as possible... after 1 week, the form
will no longer be available for this class!
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Homework

And now, for something completely different...

e Please sign up for the Monthly Packet Message Passing Exercise planned
for Wednesday 18-Oct-2023.

¢ These exercises simulate participating in a real event as an experienced
county packet operator who has been assigned for mutual aid support for
Xanadu County and City.

¢ You will be asked to pass at least two 3rd party messages in each direction
(PacketltForm) and at least two operator-to-operator messages in each
direction.

e The exercise lasts for one week, starts at 09:00 on Wednesday 18-Oct-
2023 and ends a week later on 25-Oct-2023 at 17:00. A zoom debrief
follows.

o Please register for this event here... https://www.scc-ares-
races.org/activities/eventdetail.php?id=1371.
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Thank You!

Please complete the Course Evaluation
on or before next Saturday 8-October!

Please complete the Assignment
on or before Wednesday 25-October!

If you have questions or feedback about this or other training activities,
you can join our Training discussion group.
https://scc-ares-races.groups.io/g/packet

Make sure you’re signed up for the next part:
Packet Type II

Questions, comments, suggestions?
knépe@arrl.net
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