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ARES and Amateur Radio Emergency Service are registered service marks of the American Radio Relay League Incorporated and are used by permission.

HOUSEKEEPING

• Introductions
• Pen/pencil & paper
• Cell phones
• Side conversations
• Questions
• Corrected Handouts
• Breaks
• Restrooms  (code: 9033)
• In case of emergency
• No wandering or exploring 

other areas of the building.
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Overview: Packet Classes 
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Packet Type III, Part B
• Packet Operations
• Diagnosing Setup Problems
• Selecting a BBS
• Creating Messages
• Event Documentation
• Productivity Hints
• Exercises

Packet Type III, Part A+
• Packet Operations Self-Paced 

Exercise workbook

Packet Type III, Part A
• Role of the Packet Operator
• Packet Network Overview
• Packet Network Components
• Packet Station HW & SW
• Accessing the Network
• Standard Workflow

Packet Type II: Advanced Techniques, such as County EOC Packet 
Station Setup & Operations, Operating without Outpost.
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At the end of this class, you should know how to:
• Verify the setup of an existing  packet station
• Select a BBS and connect to it
• Create a message with Outpost and PackItForms

– Properly format the subject line
– Send a proper check-in message

• Retrieve SCCo notices and send local notices
• Produce event documentation for archiving
• Conduct packet messaging field operations
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Learning Objectives

• We use fictitious call signs in this presentation to avoid SPAM

• W6XRL4:  Herman Munster

• XNDEOC:  City of Xanadu Emergency Operations Center
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Fictitious Examples

PACKET IIIA HOMEWORK AFTER-ACTION
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I couldn’t do my packet homework because 
my packet station has a virus.
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• For the most part, everyone did quite well.
• Held 2 office hours, about 6 folks showed up with various 

questions from on the homework and BBS access.
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Type III Part A Homework observations

• Messages from the internet …

• These look like manual messages
created on home email accounts.  

• What happened to the Message ID?!

• If you intend to originate a message 
from the Internet into the Packet-world, 
then as a best practice, create and used your own Message ID sequence.
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Type III Part A Homework observations

• The cost of HTML Text email.
• Several class members saw 

first hand turning a 40 
character message…

• … into a 2085 character message
– More than a 50X size increase in the 

text to be transmitted!
– Both plain text and HTML text are sent

in the same message.
– Bottom Line:

Be careful sending messages into the 
packet system from email accts! 

– And, don’t forget that Subject Line rules
apply here as well.
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Type III Part A Homework observations
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PACKET FIELD DEPLOYMENT
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• Packet Network Overview and Components
• Packet Station HW & SW
• Accessing the network
• Standard workflow
• Working with messages
• Customizing message handling
• Miscellaneous Outpost settings
• Localizing packet

How does this all fit together during a field deployment?

Copyright 2023 Santa Clara County ARES/RACES.  All rights reserved. 11

Packet 3A recap

1. First Shift… when assigned to start up a station

2. Initial station setup… equipment check-out

3. Packet Operations… managing the message flow   

4. Incoming Shift Change… if you are relieving someone else

5. Outgoing Shift Change… if you are being relieved

6. Securing Operations… when directed to shut down
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Thinking in terms of a Packet Field Deployment
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1. First Shift
Packet Field Deployment Process
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2. Initial setup
Packet Field Deployment Process
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3. Packet Operations
Packet Field Deployment Process

… more
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3. Packet Operations (continued)
Packet Field Deployment Process
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4. Incoming Shift Change
Packet Field Deployment Process

Copyright 2023 Santa Clara County ARES/RACES.  All rights reserved. 18

5. Outgoing Shift Change
Packet Field Deployment Process
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6. Securing Operations
Packet Field Deployment Process

What is it
• Provides a reminder (job aid) for 

how to perform tasks that need 
to occur during a packet field 
deployment.

• Helps ensure task consistency, 
completeness, and operational 
alignment with SCCo RACES 
policies and procedures.

What it is not
• the only source of information on 

which you should rely.
• an official SCCo RACES 

deliverable.
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Amateur Packet Radio
Field Reference, Type III

• Upon arrival at your assignment, your supervisor explains that 
someone from the local ham club tried to get the packet 
station working.  They were unsuccessful and had to leave.

• He takes you over to the hardware:
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Initial Setup – Scenario
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• Assembling and configuring a packet station is simple 

• And problems are rare, especially for regular users

• But at some point …
… especially when using someone else’s gear, 
… you may face at least one of these problems

• Use a logical process to find and resolve problems
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No Problem! … Right?

1. Connections

2. Initial power-up

3. Equipment settings

4. Application settings 
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Verifying Packet Station Readiness

1. Connections
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Fuse2

Power Supply

Fuse1

PC/Laptop
• Comm Port, or 
• USB port and a 

USB-to-Serial adaptor
• Windows USB Driver

TNC
• Serial (or USB) cable
• Custom TNC/radio cable
• Power cable, fused, to 

power supply or battery
– Fuse1 = 1A (typical)

Radio
• Antenna coax connected
• Power cable, fused, to 

power supply or battery
– Fuse2 = 15-20A (typical)
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Here is what you see when you find the hardware...
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1. Connections – What You May See

Do you 
have an 
adapter?

You’ve straightened out the hardware and cabling
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1. Connections – After Correct Assembly

To prevent problems, especially on shared stations,
Consider labeling the TNC and radio interfaces

2. Initial Power-up
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Fuse1 Fuse2

PC/Laptop
• Laptop boots up
• Battery charged, or 

power adaptor is 
plugged in

TNC
• Apply power
• Power LED lights up

Radio
• Apply power
• Radio turns on correctly

Power Supply

25

26

27



Packet Operator Type III Part B 10/2/2023

10©  Copyright 2023 Santa Clara County ARES®/RACES. All rights reserved.

• IF:  TNC power cable is plugged directly into a RigRunner

• AND:  TNC’s power light is on
– You may or may not notice that it appears a little dimmer than usual.  

• BUT:  No response from the TNC via a serial connection;  
it behaves like it’s turned off.
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2. Initial Power-up - TNC

• THEN:  It probably IS off!
• Check the RigRunner.  Is there a red light on behind the fuse?

– Replace the fuse
– RigRunner lights an LED behind the fuse when the fuse is burned out
– But the current needed to power the fuse LED is just barely enough to 

light the power light on the TNC (dimly)!

• Or, try another port on the RigRunner.
– Your model may not have an LED light or it may not be working

• Or, try another power cord
• Avoid blowing a fuse:

– ALWAYS plug the power cord into the TNC first, then into the power 
source.

– This avoids the chance of the TNC power connector plug tip touching the 
TNC chassis, thereby shorting positive to ground, and blowing the fuse
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2. Initial Power-up - TNC

PC/Laptop Settings
• Terminal Program: 

Comm Port Setting
– Com Port #
– 9600 baud
– 8 data bits
– No parity
– 1 stop bit
– RTS/CTS flow control
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3. Equipment settings

Fuse1 Fuse2

TNC Settings
• Comm Port Settings

– 9600 baud
• Other KPC-3s default 

to 8-N-1
• Carrier Detect settings

– INTFACE TERMINAL
– CD SOFTWARE

Radio Settings
• Correct frequency
• No Tone
• No offset
• Squelch open
• High power
• Correct side is selected 

for packet

Power Supply
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Meaning, what are the symptoms?
1. Can’t find the Com Port for my USB-Serial adaptor
2. TNC is stuck in Autobaud routine
3. When I type something, I see garbled text
4. Can’t communicate with the TNC
5. Wrong audio output level 

If you are stuck here and cannot ‘talk’ to the TNC, do not even 
try to proceed to the next step!
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3. Equipment settings – TNC
What could go wrong?
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3. Equipment settings – TNC
USB-Serial adaptor problems/missing PC Com Port

Most TNCs use:  9600 baud, 8-N-1, RTS/CTS

Windows:

Outpost:
Setup > Interfaces … > [Choose TNC] > Comm Port 

Ipserial:
Setup > Comm Port Settings 

• With everything properly connected and powered on, you might see this… 

• This is the KPC-3 Autobaud routine that assures that the KPC-3 Plus baud is the same 
as that for whatever communication software you are using.

• AUTOBAUD sends and resends the message “PRESS (*) TO SET BAUD” at one 
baud after another. 

• When the KPC-3 baud matches that of your terminal program, you can read the text.
• When the two bauds do not match, the message appears garbled, if it appears at all. 
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3. Equipment settings – TNC
KPC-3’s Autobaud Routine
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• WHEN does this occur:
– The first time your KPC-3 Plus is ever used (from the factory)
– Dead TNC memory battery
– User performs a hard reset with the RESTORE DEFAULT command 

• HOW to fix:
– Get ready… when you clearly see the  PRESS (*) TO SET BAUD RATE

text, immediately press the “*” key.
– Then, enter the following commands:

ENTER YOUR CALLSIGN=> W6XRL4 (your call sign or tactical call)
cmd: INTFACE TERMINAL (enables the full TNC command set)
cmd: CD SOFTWARE (TNC Carrier Detect is performed in 

software; lets you keep the radio 
squelch open)
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3. Equipment settings – TNC
KPC-3’s Autobaud Routine

• We recommend operating the packet station with the squelch 
on the radio fully open (static/hiss all the time)

– Allows the TNC to receive the weakest of signals
– Unaffected by poorly chosen squelch level on the radio

• If squelch is open and the TNC’s “Receive” light is on all the 
time, then the TNC’s carrier detect mode is incorrectly set

• After setting CD SOFTWARE, the TNC’s “Receive” light is only on 
when packets are heard

• To do that for a Kantronics TNC, at the TNC Prompt, enter:
– cmd: CD SOFTWARE

– Carrier Detect performed by the TNC software, not squelch-dependent
– Other TNCs default to this option (Timewave) or have a different 

command for this option; check your TNC manual
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3. Equipment settings – TNC
More on the TNC Carrier Detect command

Full Command Set
• After a hard reset, the Kantronics TNC puts you in NEWUSER mode.
• NEWUSER mode allows only the most basic commands.  As a result, 

you might see this:

To fix, at the cmd: prompt, you type:
cmd: INTFACE TERMINAL        (allows all commands)
cmd: CD SOFTWARE

• Now, the RCV light only lights when the TNC hears packets

3. Equipment settings – TNC
Some more on the Intface Terminal command
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Oops, Wrong mode
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• What you see:
– Press a key, see garbled text.

• WHEN does this occur:
– TNC previously worked great!
– But someone changed the 

program’s baud rate

• HOW to fix:
1. TNC baud is likely 9600
2. Change the program baud 

Setup > Com Port Settings, 
change baud to 9600… 

3. Disconnect, Reconnect, press
any key.

4. Try other baud rates if this 
does not fix it.
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3. Equipment settings – TNC
Garbled text

• What you see:
– TNC previously worked great!
– The cable, USB drivers, and power are good, and no blown fuse
– But Press any key and I get no reply

• WHEN might this occur:
– Someone or some program 

put the TNC in KISS mode

• HOW to fix:
1. Start Ipserial
2. Verify the TNC Com Port 

and baud rate
3. Verify Com Port Connect, then 
4. Tools > Kantronics Kiss Off
5. TNC is restored to TERMINAL

mode
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3. Equipment settings – TNC
Can’t communicate at all with the TNC (#1)

KANTRONICS KPC3P VERSION 9.1
(C) COPYRIGHT 2002-2005 BY KANTRONICS INC.  ALL RIGHTS RESERVED.
DUPLICATION PROHIBITED WITHOUT PERMISSION OF KANTRONICS.
cmd:
cmd:|

<enter> <enter> <enter>

If you have a USB-Serial Adaptor, it is likely
to be a problem with the USB-Serial Adaptor Driver.

Windows Device Manager is next.
• Device Manager is a Microsoft Windows O/S tool. 
• It allows users to view and control the hardware attached to the 

computer. 
• When a piece of hardware is not working, the offending hardware is 

highlighted for the user to deal with.
• To run Device Manager…

1. Press Windows key + R key together to open a Run box. 
2. Type devmgmt.msc, press OK. Device Manager opens.
3. Or, enter device manager in the Windows Search field on the task 

bar… Device Manager opens.
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3. Equipment settings – TNC
Can’t communicate with the TNC (#2)
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• Find and expand the
Ports (COM & LPT) dialog.

• Don’t see it?  Then check:
– USB-Serial connector is 

attached to the PC
– For KPC3+ USB, make sure 

KPC3 is powered on

• Also, try
– View > Show hidden devices
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Windows Device Manager
Can’t communicate with the TNC

1. Find and expand Ports (COM & LPT) dialog.
2. You should see something like this…

or         …or…

3. You do not want to see anything like this…

…or…

!!! These are not all the problems you might see.
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Windows Device Manager
Can’t communicate with the TNC
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Yes, you have a problem… now what?
Can’t communicate with the TNC

• Troubleshooting USB-Serial driver problems is a 
class by itself… we do not have time to cover it here.

• However, here are 5 (not all) things you can do:
1. Review the SCCo RACES USB-to-Serial Adapter page… Data Networking 

> AX.25 over VHF > Equipment and Software > USB-to-Serial Adapter

2. Post your problem or questions to the packet email list.  It is likely 
there are SCC RACES packet ops who have encountered and solved 
this problem before.

3. If you know the USB-Serial adaptor chipset, try searching, 
downloading, and installing its Windows driver.

4. Buy yourself a new USB-Serial Adaptor, then label it, practice with it, 
build confidence with it, put it in your packet kit, and deploy with it.

5. Lastly, if you have a bunch of old, unknown, or confirmed non-
working USB-Serial Adaptors in your junk box, then throw them out 
NOW and save yourself from future headaches.
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• The TNC sets the audio output level (transmit drive audio) to your radio.
• The transmit drive level can be set from the command line, but it implies 

you know to what value it should be set.
• While calibrating the drive level is beyond the scope of this course, being 

able to view and set a previously determined value is in scope.
• To view the currently set transmit drive level:

cmd:XMITLVL (XM for short command)
XMITLVL  100 (displays the value.  Default=100, range is 0 to 255)

• To set the transmit drive level:
cmd:XMITLVL 180 (example)
XMITLVL was 100

• Most packet station owners will have the
XMITLVL written down.  If you cannot find
it, see your Shift Supervisor.
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3. Equipment settings – TNC
Wrong audio output level

• Use the correct frequency for your primary or secondary BBS

• The same information is available as a packet notice

3. Equipment settings – Radio Frequency
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http://www.scc-ares-races.org/freqs/packet-freqs.html

• Everything is now on.  You are supposed to use the W2XSC 
BBS. But no packets are heard.

3. Equipment settings – Radio Settings
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Low 
Power

Frequency is 
incorrect

Voice side is set for 
transmit

Varies with radio 
settings
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• You change the radio settings
– High Power
– Correct Frequency
– Squelch is open (BUSY)
– Correct side is set for packet (dual rcv/xmt radios, only)

• Some radios “force” packet to a particular side

3. Equipment settings – Radio Settings
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4. Application settings

Application Settings
• Station ID
• Tactical Call
• PC Time
• BBS
• TNC
• Other Outpost configurations
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Fuse1 Fuse2

Power Supply

• You get to the Outpost Station ID screen….

Starting Outpost > Station ID
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Is this your call sign, 
name, initials?

Have you been 
assigned a tactical 

call sign?
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Outpost PC Time Check
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Is the date and 
time correct?

Correct date and time is important!
It will be used in a variety of places.

Verify each time you start up.

• After setting the BBS and TNC, we are ready to go.

Checking the BBS and TNC settings
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… but you were assigned to W2XSC … and you have a KPC-3+ TNC

Best Test? – Press Send/Receive
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CPACTIME was OFF

cmd:STREAMEV OFF

STREAMEV was OFF

cmd:STREAMSW $00

STREAMSW was $7C (|)

cmd:

cmd:connect W2XSC-1

cmd:*** CONNECTED to W2XSC-1

[JNOS-2.0k.1.xsc.1-IHM$]

You have 0 messages.

(#0) >

XM 0

(#0) >

A XSCPERM

You are talking to the TNC!
TNC prompt = cmd:

You are talking to the BBS!
JNOS BBS prompt = ‘>’

Retrieving Message List…
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SELECTING A BBS TO USE
Where should I connect?
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• Santa Clara County ARES/RACES operates six BBSs
– FCC Call Signs:  W1XSC, W2XSC, W3XSC, W4XSC, W5XSC, W6XSC

• All six are identical in function but operate independently to 
maximize survivability during disasters

• All six have appropriate addresses for AX.25 packet radio, the 
Internet, AMPRnet, BBS Network and NetROM
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Selecting a BBS

https://www.scc-ares-races.org/freqs/packet-freqs.html

This information 
is also available 

as a packet 
notice in the 

xscperm area

• Each city/agency has a “primary” and  “secondary” BBS
– Minimizes hidden nodes
– Distributes load on our radio channels
– Eliminates BBS-to-BBS forwarding for messages within a single agency
– Makes it easy to know where to send messages

Copyright 2023 Santa Clara County ARES/RACES.  All rights reserved. 54

Selecting a BBS

This information 
is also available 

as a packet 
notice in the 

xscperm area

https://www.scc-ares-races.org/freqs/packet-freqs.html
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• Connect to the primary BBS whenever possible
• Otherwise, connect to your secondary BBS 
• Otherwise, connect to whatever BBS you can reach

• Access frequencies
– EOCs should use 1.25m (220) whenever possible, because …
– Most individual users will be on 2m or 440

• Action Items
– Print out and keep a copy of the Packet Frequencies and BBS Listing 

page in your go kit (maps cities to Tactical Calls to BBSs)
– Keep a copy of the equivalent packet notices in an Outpost folder
– Know your own primary and secondary BBS call signs!
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Selecting a BBS

BBS Connect Names for AX.25 Packet Radio
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• The AX.25 protocol uses an SSID (Secondary Station IDentifier):

• The “-1” following the call sign… W1XSC-1

• Allows more than one device, or more than one service on a device, to 
use the same FCC call sign on the same frequency

• The BBS mailbox function on all SCCo BBSs uses an SSID of 1

• To connect to your mailbox on an SCCo BBS using AX.25 packet radio, you 
connect to:  

W1XSC-1, W2XSC-1, W3XSC-1, W4XSC-1, W5XSC-1 or W6XSC-1

https://www.scc-ares-races.org/freqs/packet-freqs.html

• Setup > BBS …
• The SCCo Installer includes 

setups for all SCCo BBSs
• All SCCo-supplied setup

names start with “XSC_”
• For the W1XSC BBS, you will 

connect to W1XSC-1
• Then tune your radio to 

proper frequency from your 
BBS frequency list
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Selecting a BBS in Outpost

Freq: 145.750
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CONNECTING TO YOUR MAILBOX
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• BBS “logins” are based on the call sign 
used by the connecting station

– Defined by the TNC’s “mycall” setting
– Outpost sets this automatically based on 

information in Setup > Station ID…

• The call sign can be either an FCC or 
tactical call sign

– FCC call sign:  W6XRL4  (Herman Munster)
 Tactical call sign:  XNDEOC  (Xanadu EOC)
 Additional ID Text: where you are located
 Message ID Prefix: unique identifier
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Call Sign Determines “Login” and Mailbox

Setup > Station ID …

NOW ALSO REQUIRED!

Tactical Call Signs

• Tactical call signs must be pre-defined before use
– Your City/Agency EC/AEC can request tactical call signs as needed

https://www.scc-ares-races.org > Packet BBS >  How to Request Tactical Calls

• You can connect to any SCCo BBS using any valid tactical call 
sign, but:

– You should only do so when assigned by your city/agency
– You should use the primary BBS for your agency
– You should only use another BBS if authorized by your city/agency 

Copyright 2023 Santa Clara County ARES/RACES.  All rights reserved. 60
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CHECK-IN/OUT MESSAGES
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• Properly formatted Check-In/Out messages are important
– Recipient can easily find them among other messages in the In Tray
– They inform the EOC or other “net control” which stations are ready
– They are part of DSW supervision 

• General rules during field assignments
– Check in and out using your assigned Tactical Call, not your FCC call
– Check-in as soon as the station is ready
– Check-out before shutting down the station using your Tactical Call
– Always send as plain text messages
– Always use [HandlingOrder] = “_R_”

• Handling Order = R (Routine)

– Always follow the standard subject line format
• With specific check-in/out details for subject and message body
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Check-In/Out Messages

• PackItForms includes a Check-In/Out message form
– Option for both check-in and check-out messages
– Handles FCC call signs and Tactical Calls
– Correctly formats the subject line and message body
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Check-In/Out: PackItForms
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• What’s new!
– There are no longer scheduled rotating BBS outages
– You do not have to create your own message content.
– You will send a message form that is virtually handed to 

you by viewing it on the instructions page.
– Visit scc-ares-races.org/pacpractice to get instructions!

• To participate:
– Check in any time during the week before 19:00 on the 

day of the net
– The instructions are different each week
– Software will test your check-in for accuracy
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Practice:  Weekly SPECS/SVECS Nets

CREATING A MESSAGE
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• Start a new message:
– Press New
– Fill in all remaining fields

• Multiple source options
– Free-form plain text

• Supports TAB characters, 
reducing the character count

– Cut and Paste from other 
apps, like Word, Excel

– File > Open a File, then 
choose a  .csv file

– Import text files directly into 
the message form

• Press Send
– Message goes to Out Tray
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Creating Messages with Outpost
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Outpost Message Window Details
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Autofilled from Setup > BBS

Autofilled from Setup > Station ID

Filled in by you

Filled in by you or autofilled by PackItForms

Filled in by you or autofilled by PackItForms

Autofilled
from Tools >

Report Settings >
Next Msg Number

• Prioritize according to handling order, then date/time
– Handling order:  Immediate, Priority, Routine
– Use Date/Time to prioritize between same handling order 
– Ultimately, the served agency decides the order

Message Prioritization

68
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Standard Packet Subject Line
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[OriginatorMsg#]_[HandlingOrder]_[Subject] 

[OriginatorMsg#]
• 3-character message prefix for the 

originator, a hyphen, followed by a 
message number.  

• Outpost adds a P suffix if it 
generates the message number

[HandlingOrder]
• 1-letter indicator as follows:

• I = Immediate
• P = Priority
• R = Routine

[Subject]
• Short description of the contents 

of the message
• Autofilled by PackItForms or 

entered by you

Example:  XND-200P_R_Packet 3B Class Exercise Instructions

NOTE on Immediate messages:  
Immediate messages are usually are sent
by voice.  But, if an Immediate has to 
be sent via packet, send it PLUS send/receive asap, and also contact the TO: party by 
a voice net (e.g. command net, message net) to let them know an Immediate
message is coming their way by packet.
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• The receiving station must process messages according to 
handling order, then date/time

– Must be able to easily scan the subject lines

• Which is most important?  What is handling order?

• How about now?
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Why The Subject Line Matters

PTS-834P_P_Urgent: Need bulldozer
PTS-835P_P_Water distribution
PTS-836P_I_Barricades

Even a large In Tray is easily scanned

PTS-834P Urgent: Need bulldozer
PTS-835P Water distribution
PTS-836P Barricades
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PackItForms

• Select the form on Outpost’s Forms drop down menu
– Default web browser will start
– Form will be displayed with fields to be completed
– Note the items highlighted in RED… these are all required fields.
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Creating a PackItForms
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• SCCo ARES/RACES Recommended Form Routing Cheat Sheet
• PackItForms now auto-fills most forms with the 

– Handling Order
– To Location
– To ICS Position

https://www.scc-ares-races.org/ > Forms & Signs > Go Kit Forms
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Address it to whom?

Submit the PackItForm to Outpost

• Operator info is filled in automatically
– Operator call sign and name
– “Sent” by “Packet”
– Date and Time (when Submit button is pressed)

• Click the Submit button to send to Outpost
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Submission Successful

• Form is transferred to Outpost; OK to close this form
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Message Progression

Did you see what happened?
• Incomplete Message; 

controls are grayed out, 
required fields in Red,  
gray banner

• Complete Message; 
controls are enabled, 
ready to send,
green banner.

• Submitted Message; 
controls are removed; 
displayed success status, 
purple banner.
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Error During Submission
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• Is Opdirect running?
– Opdirect interfaces PackItForms to Outpost

• Solution –
– In Outpost:  Tools > Message Settings, Adv Tab; 

 Automatically Start Opdirect… 
– Restart Outpost.  Verify Opdirect is running 
– Press “Back” on web browser
– Click “Submit” button again
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Correcting Submission Errors

Windows Taskbar
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• An Outpost message 
window appears, 
containing a condensed 
and formatted message

• Subject line is correctly 
formatted 

• Enter the “To:” address
– More on this in a bit!

• Click “Send”
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Enter the “To” Address

• Message is in the Out Tray
• Press “Send/Receive”
• Messages will be sent if…

• message is from the currently configured user  (Setup > Station ID), and
• message is being sent to the currently configured BBS  (Setup > BBS), and
• message is not a DRAFT message

Press Send/Receive
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• Message Recipient
– When you receive a message, Outpost generates a delivery receipt
– Receipts are sent during the same Send/Receive session that retrieved the 

message

• Message Originator
– Receives receipt with Subject line:  “DELIVERED:  <original subject>”
– Message contents:  the date and time downloaded by Outpost by recipient
– Eliminates the need to ask “Did you get my packet message?”
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Delivery Receipts
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ADDRESSING RECAP
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5. Addresses within the SCCo packet network use the standard Internet-style 
username@domain address format :  usercall@bbscall.ampr.org

examples: W6XRL4@w2xsc.ampr.org
XNDEOC@w4xsc.ampr.org

4. Three different addressing formats for sending messages:
To: W6XRL4@w2xsc.ampr.org … Full address always works!
To: W6XRL4@w2xsc … At least always add the bbscall sign
To: W6XRL4 … Do not use this shortcut

3. Always send to the user’s Primary BBS, unless
a) that BBS is down (then, use their Secondary BBS), or 
b) that user cannot reach his/her primary BBS (bad location), or
c) you are told to use a different BBS

2. When sending from email to a packet address, send as a plain text e-mail
1. Read and understand the Packet Network Addressing Guide!

http://www.scc-ares-races.org/data/packet/packet-addressing.html 
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Top 5 Addressing Take-aways

• Quick Reference
• Network Types
• Sending Private Messages

– Within our network
– To other networks
– From other networks

• Sending NTS Traffic
• Sending Notices
• Sending Bulletins
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Complete Addressing Guide Available Online

https://www.scc-ares-races.org/data/packet/packet-addressing.html
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NOTICES AND BULLETINS
Distributing network-wide messages
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Notices and Bulletins:  Overview

• Bulletins are messages intended for a broad audience
– They are a great way to get information out to everyone
– Better than a mailing list;  no need to know all the desired addresses
– When configured, Outpost will take care of retrieving them for you

• The SCCo BBSs support two types of bulletins
– SCC Notices are a special type of bulletin specific to Santa Clara County BBSs

• Only distributed to SCCo BBSs (W*XSC)
• Simple to address
• SCCo uses 3 special Notice categories

– General bulletins are used for wider (local to worldwide) distribution
• Organized by general categories (e.g.: “equake”, “ARES”), and 
• Distribution ID defining how widely it is distributed (e.g.: “XSC”, “BAY”, “NCA”, etc.).
• Outside the scope of this class (will cover in the Packet Type 2 Class!)

• Regardless of the bulletin type, when configured in Outpost, they will 
automatically be downloaded
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SCCo RACES
Bulletin Board System

• SCCo ARES/RACES has four special notice categories:
– xscperm

• Used for notices that do not expire
• examples:  standard county procedures

– xscevent
• Notices posted here automatically expire after 8 days
• examples:  Drills,  public service events, incidents, other activations

– xsctest
– allxsc

• Where you can write city and jurisdiction notes
• Notices posted here automatically expire after 8 days

• Advantages
– Limits on-air time required to check bulletins
– Focuses readership so important information is not missed
– Outpost only downloads a notice once
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SCCo Notice Areas
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• The SCCo Packet Installer 
pre-configures Outpost to 
download SCCo notices

– XSCPERM
– XSCEVENT

• In Outpost:
– Setup > BBS, Retrieving Tab
– Check “Retrieve Bulletins”
– Check “Custom Retrieval”
– Custom Retrieval:  

A XSCPERM (Area)
LA (List All)
A XSCEVENT (Area)
LA (List All)
A ALLXSC (Area)
LA (List All)

Copyright 2023 Santa Clara County ARES/RACES.  All rights reserved. 88

Outpost is Pre-Configured for SCCo Notices

Setup 
• Setup > BBS > Retrieving
• Change to your city’s three char prefix 

(ex:  “XND”, “SJC”, “MTV”, etc.)

NOTE: only one City entry is allowed.

Create, send a city bulletin
• Start a new message
• Click the “Bul” button
• Address it to “xnd@xsc”
• Enter your message and click Send
• Addressing it to @xsc distributes

to all XSC (Santa Clara County) BBSs.
See the details here…
https://www.scc-ares-races.org/data/packet/packet-addressing.html#bull-city
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Using City Bulletins

EVENT DOCUMENTATION
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Excerpts from the FEMA|Office of Inspector General report titled “Summary 
of Key Findings of Fiscal Year 2016 FEMA Disaster Grant and Audits”

– “Over the 7-year period, FYs 2009 to 2015, we found $1.64 billion, or 15 
percent, in questioned costs out of the $10.9 billion that we audited, which we 
recommended FEMA disallow as ineligible and unsupported costs.”

– “In fiscal year 2016, we found $155.6 million, or 23 percent, in questioned 
costs out of the $686 million that we audited, which we recommended FEMA 
disallow as ineligible and unsupported costs.” 

In cases where FEMA payments were made and claims later disallowed, 
recipients were required to repay these payments, with audits sometimes 
taking place years later.

Because our documentation could be a used as part of the City’s justification 
for either an expense reimbursement or cost recovery request, ensuring the 
accuracy and completeness of what we submit is critical.
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Accuracy and Completeness

• The job is not done until the paperwork is complete... and 
submitted.

– Every scrap of paper used during an activation is part of the event or 
incident and goes to the Documentation Unit (or your Supervisor)

• It must be legible (print)
• Use one side only

– These are legal documents that may be needed to defend decisions
– Most of this documentation is ‘discoverable’
– If it is not in the documentation, then it did not happen
– Some documentation is specifically created after the event or 

incident, such as the After Action Report

• And, all this applies to our packet operations
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Archiving event documentation
Introduction

• During a Packet Deployment, you will produce the following:
1. ICS 214-SCCo Unit Activity Log
2. ICS 309-SCCo Communications Log (if participating on a voice net)
3. All third party sent & received PackItForms and plain text messages
4. All sent and received operator to operator packet messages
5. ICS 309 Communications Log (packet)
6. Any Form 1 / hand-scribbled / sticky notes, documentation.

• Whether it be an exercise or a real activation, when your shift is over, 
your supervisor will provide instructions on wrap-up tasks that need to be 
done.  These can include:

– Submitting all documentation (to whom and how)
– Preparing the packet station for the next use, including archiving your 

shift or the event
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Archiving event documentation
Introduction
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1. Create the ICS 309 Comm Log
a) From Outpost, Tools > Report Settings, 3rd 

tab, “ICS309.”  Enter all fields.

b) Select Forms > ICS 309 Comm Log. 

c) Select Period Tab.  Select Range, set the 
From: and To: to the date/time range for when 
your shift (or event) occurred.

d) Select Content Tab.  Do not exclude anything!

e) Select Output Tab.  Check output options.

NOTE: If you do not have a printer, then try the 
default Microsoft Print to PDF printer.

f) Select the Signature Tab.  

g) Press Build Data Set, then press Print.

h) Sign any paper-printed ICS 309 form.

i) Deliver this report to your supervisor.
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Archiving event documentation
ICS 309 Communications Log (packet)

2. Create a printable message listing

a) From Outpost, File > Save All.  

b) This will create an Ascii-formatted file
of all messages in the current folder
with a Page Break between each 
message.  Use meaningful file names.  

c) Repeat this step for any other folder
where event messages were stored.

d) Later, this file could be printed to
generate one message per page.  Or,
because the messages are in a .txt
file, any message could be copied 
and pasted into another note pad, 
and printed for reference.

e) Deliver this file to your supervisor.
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Archiving event documentation
Printable Message Listing

3. Create a Message Archive 

a) From Outpost, File > Export, then 

select “All Folders“ (for your entire 

system).  

b) Use meaningful file names. 

c) The Export process will create an 
Outpost Archive File (.oaf).

d) This file later can be imported back 

into Outpost to restore the archived 
messages to their original folders.

e) Deliver this file to your supervisor (email or USB).
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Archiving event documentation
Message Archive
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4. Reset Outpost for the next event

a) If not already done, set up the SCC Notices message folder

a) Tools > General Settings, Start tab.

b) Set the name of one of the folders to SCC Notices.

c) Move or drag all SCC Notices into this folder.

b) Export (backup) the SCC Notices folder:

a) click on this folder.  Then File > Export, select This Folder

b) Give it a name, like “SCC_Notices-yymmdd”.  Press OK.

c) Verify that all messages (6 today) were exported.

d) FYI… your file is in the C:\SCC Packet\archive directory
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Archiving event documentation
Reset Outpost for the next event

STOP! Do not proceed until you have created a 
Message Archive>All Folders first.

STOP! Do not proceed until you have
permission from your supervisor.

4. Reset Outpost for the next event (continued)

c) Delete all Outpost messages:

a) Go to File > Delete All Messages, answer Yes at the prompt.  

All your files are deleted.

d) Restore the SCC Notices:

a) File > Import, select the file, press OK

e) You now have a clean system for the next event or incident.

f) Inform your supervisor that this task is complete.
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Archiving event documentation
Reset Outpost for the next event

OUTPOST TIPS
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You did what?!!?

• You just sent a message, but …
– it was addressed incorrectly, or
– it was sent to the wrong BBS, or
– you forgot to include all recipients, or 
– it was incomplete, or 
– it was the wrong message, or
– any number of other problems!
And, you don’t want to type it all back in!  What now?
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Resend option

Outpost’s Resend option lets you resend a message previously 
sent.  For Text Messages…
• From the Sent folder, 

open the message
• Click on Actions > Resend…

choose either option
• The message is opened in

edit mode. 
• Make whatever changes

you need to make, then
• Press Send, then 

Send/Receive as usual.
NOTE! If you select Resend, Same Msg ID, then manually change the 
Message ID -###P to -###R for Resend. This ensures no duplicate message 
confusion.
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Resend option – Text Messages

Resending PackItForm Messages depends on your option.
For Same Message ID…
• From the Sent folder, 

single-click on the message  to 
highlight it (not open it)

• Select Actions > Open enhanced
msg as text

• Once the text version of the form
opens, click on Actions > Resend…
choose Same Message ID

• The PackItForm will open as a new copy of the message in the Browser, 
just as if it was a new message for editing.

• Make other changes and continue as usual.
NOTE! If you select Resend, Same Msg ID, then manually change the 
Message ID -###P to -###R for Resend.  This ensures no duplicate message 
confusion.
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Resend option – PackItForm Messages
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Resending PackItForm Messages depends on your option.
For New Message ID…
• First get the Next Message Number

– In Outpost, Tools > Report Settings
– Note the Next Message value.  This is 

the number to use.  Do not change it!

• Then, from the Sent folder,  single-click
on the message to highlight it (not open it)

• Select Actions > Open enhanced msg as text
• Once the text version of the form opens, click on Actions > Resend…

New Message ID
• The PackItForm will open in the Browser.
• Manually replace the PackItForm Origin Message Number with the 

number you noted above.  
• Make other changes and continue as usual.
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Resend option – PackItForm Messages

FIELD PACKET DEPLOYMENT
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1. First Shift… when assigned to establish a station

2. Initial station setup… equipment check-out, and check-in

3. Packet Operations… managing the message flow   

4. Incoming Shift Change… if you are relieving someone else

5. Outgoing Shift Change… if you are being relieved

6. Securing Operations… when directed to shut down
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Putting it all together
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Field Reference

WRAP UP
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Final Assignment
• Online Class Evaluation

– Log into https://www.scc-ares-races.org/activities/events.php
Click “Submit Class Evaluation” in Events

– Submit your evaluation as soon as possible...  after 1 week, the form 
will no longer be available for this class!
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And now, for something completely different…
• Please sign up for the Monthly Packet Message Passing Exercise planned 

for Wednesday 18-Oct-2023.  
• These exercises simulate participating in a real event as an experienced 

county packet operator who has been assigned for mutual aid support for 
Xanadu County and City.

• You will be asked to pass at least two 3rd party messages in each direction 
(PacketItForm) and at least two operator-to-operator messages in each 
direction.

• The exercise lasts for one week, starts at 09:00 on Wednesday 18-Oct-
2023 and ends a week later on 25-Oct-2023 at 17:00.  A zoom debrief 
follows.

• Please register for this event here… https://www.scc-ares-
races.org/activities/eventdetail.php?id=1371.  
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Homework
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Thank You!

Please complete the Course Evaluation 
on or before next Saturday 8-October!

Please complete the Assignment 
on or before Wednesday 25-October!

If you have questions or feedback about this or other training activities, 
you can join our Training discussion group.
https://scc-ares-races.groups.io/g/packet

Make sure you’re signed up for the next part:
Packet Type II

Questions, comments, suggestions?
kn6pe@arrl.net
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